Subject: [Megaco] open source H248 stack

From: Juan Backson <[email-masked]>
Date: Thu, 20 Aug 2009 01:12:19 +0800

Hi,

I am looking to interface with a MG with H248.  Does anyone know if there is
any existing open source stack that I can leverage on?

Any suggestion will be greatly appreciated.

Thanks,
jb

---

From: Maxim Treskin <[email-masked]>
Date: Thu, 20 Aug 2009 17:11:08 +0700

Erlang/OTP has H.248/Megaco production-ready library with protocol stack.
http://erlang.org

-- 
Maxim Treskin