Subject: [MEXT] rfc3775bis remaining issues #7 and #18 closed

From: "Charles E. Perkins" <[email-masked]>
Date: Wed, 24 Feb 2010 16:04:29 -0800

Hello folks,

Recently, I reviewed the remaining open issues
and determined that they should have been closed
a long time ago.  The texts for the resolution
of the two issues have already been incorporated
in the revision for rfc3775bis which was sent
out last fall.

I have closed the two remaning issues in the
issue tracker, since no one has raised any
objections.

Unless some new issue arises, perhaps
rfc3775bis is "done" for a while and ready
to be submitted for consideration by the
IESG.

Regards,
Charlie P.

---

From: "Laganier, Julien" <[email-masked]>
Date: Thu, 25 Feb 2010 08:11:51 -0800

Thanks Charlie for your hard work on this. I am going to work on the I-D write-up and request publication soon.

--julien

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Charles E. Perkins
> Sent: Wednesday, February 24, 2010 4:04 PM
> To: mext
> Subject: [MEXT] rfc3775bis remaining issues #7 and #18 closed
> 
> 
> Hello folks,
> 
> _______________________________________________
> MEXT mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mext