Subject: [MEXT] draft version of the agenda

From: marcelo bagnulo braun <[email-masked]>
Date: Fri, 11 Mar 2011 20:43:15 +0100

find it in

http://www.ietf.org/proceedings/80/agenda/mext.txt

Regards, marcelo

---

From: liu dapeng <[email-masked]>
Date: Fri, 18 Mar 2011 11:04:43 +0800

Hi Marcelo,

Sorry for the late request. We'd like to present "Distributed
Deployment of Mobile IPv6" :
http://tools.ietf.org/html/draft-liu-mext-distributed-mobile-ip-00. 10
minutes is enough.

Thanks!

Best regards,
Dapeng Liu

2011/3/12, marcelo bagnulo braun <[email-masked]>:
> _______________________________________________
> MEXT mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mext
>

---

From: [email-masked]
Date: Fri, 18 Mar 2011 13:56:05 +0800

Hi， Marcelo

We'd like to present 
http://tools.ietf.org/html/draft-liu-distributed-mobility-traffic-analysis-00 
. May we apply for a ten minutes slot?

Thanks!

Best regards!

Jun Song

--------------------------------------------------------
ZTE Information Security Notice: The information contained in this mail is solely property of the sender's organization. This mail communication is confidential. Recipients named above are obligated to maintain secrecy and are not permitted to disclose the contents of this communication to others.
This email and any files transmitted with it are confidential and intended solely for the use of the individual or entity to whom they are addressed. If you have received this email in error please notify the originator of the message. Any views expressed in this message are those of the individual sender.
This message has been scanned for viruses and Spam by ZTE Anti-Spam system.

---

From: marcelo bagnulo braun <[email-masked]>
Date: Fri, 18 Mar 2011 07:23:41 +0100

ok

El 18/03/11 6:56, [email-masked] escribió:
>
> Hi， Marcelo
>
> We'd like to present
> _http://tools.ietf.org/html/draft-liu-distributed-mobility-traffic-analysis-00_.
> May we apply for a ten minutes slot?
>
> Thanks!
>
> Best regards!
>
> Jun Song
>

---

From: marcelo bagnulo braun <[email-masked]>
Date: Fri, 18 Mar 2011 08:20:19 +0100

ok

El 18/03/11 4:04, liu dapeng escribió:
> 2011/3/12, marcelo bagnulo braun<[email-masked]>:
>> find it in
>>