Subject: [MEXT] DSMIP6 Flow mobility demo on March 31st

From: <[email-masked]>
Date: Wed, 30 Mar 2011 08:59:29 +0000

Hello,

We will demonstrate an implementation of DSMIP6 flow mobility (RFC 6088/9)
on March 31st (Thursday) at 3.30 PM.
The duration of this demo will be about 30~45 mins.

The meeting room is TBD at the moment. I will send an update as soon as I
hear from the IETF admin.

-Raj/Bruno

---

From: <[email-masked]>
Date: Wed, 30 Mar 2011 12:55:31 +0000

Meeting room: Herocovka
Time: 3.30 PM on March 31st

-Raj