Subject: [MIB-DOCTORS] RE: [Ltru] Language-tag base URI (was: Language Tag MIB Textual Convention)

From: Misha Wolf <[email-masked]>
Date: Fri, 10 Nov 2006 14:57:25 +0000

> http://www.iana.org/assignments/language-tags/ is available.

but obsolete.

Misha

This email was sent to you by Reuters, the global news and information company. 
To find out more about Reuters visit www.about.reuters.com

Any views expressed in this message are those of the individual sender, except where the sender specifically states them to be the views of Reuters Ltd.

_______________________________________________
MIB-DOCTORS mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mib-doctors

---

From: Misha Wolf <[email-masked]>
Date: Fri, 10 Nov 2006 14:59:05 +0000

but obsolete.

Misha