Subject: [MIB-DOCTORS] Call for volunteers to review PWE3 MIB documents

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 17 Apr 2008 16:52:39 +0200

Hi,

This is a call for volunteers to review one or more of the following MIB
documents from PWE3 WG: 

- http://www.ietf.org/internet-drafts/draft-ietf-pwe3-cep-mib-12.txt
- http://www.ietf.org/internet-drafts/draft-ietf-pwe3-enet-mib-13.txt
- http://www.ietf.org/internet-drafts/draft-ietf-pwe3-pw-mpls-mib-14.txt

I will be on vacation starting tonight and returning on 4/27. If there
are volunteers eager to start working on any of these please send a
message to the list (to avoid collisions :-)) and get to work. 

Thanks and Regards,

Dan
_______________________________________________
MIB-DOCTORS mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mib-doctors

---

From: "Orly Nicklass" <[email-masked]>
Date: Fri, 18 Apr 2008 20:40:55 +0300

I have started the enet and mpls a while back, I will do those two and complete the work.
CEP needs to be done in line of other service types for consistency.

Orly 
Mobile: +972-54-2209565 

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
> On Behalf Of ext Romascanu, Dan (Dan)
> Sent: Thursday, April 17, 2008 17:53
> To: [email-masked]
> Cc: Mark Townsley
> Subject: [MIB-DOCTORS] Call for volunteers to review PWE3 MIB documents
> 
> Hi,
>