Subject: [MIB-DOCTORS] Fwd: Early review of draft-ietf-softwire-map-mib

From: Benoit Claise <[email-masked]>
Date: Tue, 2 May 2017 15:36:44 +0200

Dear all,

Pinging the usual suspects who still accepts to review MIB modules (from 
https://trac.ietf.org/trac/ops/wiki/mib-doctors-review-history): Mike, 
Randy, Dan, Joan.
The MIB module below is a very short read-only MIB module. Who would 
have the time to review this one?

Note: the main MIB doctor page is at 
https://www.ietf.org/iesg/directorate/mib-doctors.html

Regards, Benoit

-------- Forwarded Message --------
Subject: 	[MIB-DOCTORS] Early review of draft-ietf-softwire-map-mib
Date: 	Thu, 30 Mar 2017 19:29:59 +0000
From: 	Terry Manderson <[email-masked]>
To: 	[email-masked] <[email-masked]>
CC: 	Ian Farrer <[email-masked]>

Hi MIB Friends,

As the responsible AD of SOFTWIRE, I am looking for an early review of draft-ietf-softwire-map-mib

https://tools.ietf.org/html/draft-ietf-softwire-map-mib-07

Cheers
Terry

---

From: "Bert Wijnen (IETF)" <[email-masked]>
Date: Tue, 2 May 2017 16:50:46 +0200

I can do this. Maybe not today, but probably this week

Bert

On 02/05/2017 15:36, Benoit Claise wrote:
> https://trac.ietf.org/trac/ops/wiki/mib-doctors-review-history): Mike, Randy, Dan, Joan.
> The MIB module below is a very short read-only MIB module. Who would have the time to review this one?
>
> Note: the main MIB doctor page is at https://www.ietf.org/iesg/directorate/mib-doctors.html
>
> Regards, Benoit
>
>
>
>
> _______________________________________________
> MIB-DOCTORS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mib-doctors
>

---

From: Benoit Claise <[email-masked]>
Date: Tue, 2 May 2017 17:10:27 +0200

Thanks Bert.
https://trac.ietf.org/trac/ops/wiki/mib-doctors-review-history is now 
updated.

Regards, Benoit
> .