Subject: [mif] Confirm call for adoption: draft-dec-dhcpv6-route-option-05

From: Hui Deng <[email-masked]>
Date: Sat, 4 Dec 2010 22:04:49 +0800

Hello,

Based on the last Beijing meeting, it seems there are broad consensus
to adopt this document, so conform it in the mailing list here again.

If we don't hear any objections by next friday, we will go with the
consensus
in the meeting, which was to adopt.

thanks

-Hui

---

From: Maglione Roberta <[email-masked]>
Date: Wed, 8 Dec 2010 21:04:37 +0100

I support the adoption of this document as working group item.

Regards,
Roberta

________________________________
From: [email-masked] [mailto:[email-masked]] On Behalf Of Hui Deng
Sent: sabato 4 dicembre 2010 15.05
To: MIF Mailing List; Margaret Wasserman; Wojciech Dec
Subject: [mif] Confirm call for adoption: draft-dec-dhcpv6-route-option-05

Hello,

If we don't hear any objections by next friday, we will go with the consensus
in the meeting, which was to adopt.

thanks

-Hui
Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle persone indicate. La diffusione, copia o qualsiasi altra azione derivante dalla conoscenza di queste informazioni sono rigorosamente vietate. Qualora abbiate ricevuto questo documento per errore siete cortesemente pregati di darne immediata comunicazione al mittente e di provvedere alla sua distruzione, Grazie.

This e-mail and any attachments is confidential and may contain privileged information intended for the addressee(s) only. Dissemination, copying, printing or use by anybody else is unauthorised. If you are not the intended recipient, please delete this message and any attachments and advise the sender by return e-mail, Thanks.

Rispetta l'ambiente. Non stampare questa mail se non ? necessario.

---

From: Arifumi Matsumoto <[email-masked]>
Date: Wed, 22 Dec 2010 12:21:12 +0900

It looks like there was no objection for this call and "next friday" has passed.
So, this means consensus call has successfully finished ?

Anyway, I support this document :)

On 2010/12/09, at 5:04, Maglione Roberta wrote:

> <logo Ambiente_foglia.jpg>Rispetta l'ambiente. Non stampare questa mail se non è necessario.
> 
> <logo Ambiente_foglia.jpg>_______________________________________________
> mif mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mif

--
Arifumi Matsumoto
  NGN System Architecture Project
  NTT Service Integration Laboratories
  E-mail: [email-masked]
  TEL +81-422-59-3334 FAX +81-422-59-6364

---

From: Hui Deng <[email-masked]>
Date: Wed, 22 Dec 2010 21:37:08 +0800

Yes, it has passed and finished.

-Hui

2010/12/22 Arifumi Matsumoto <[email-masked]>

> > Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle
> persone indicate. La diffusione, copia o qualsiasi altra azione derivante
> dalla conoscenza di queste informazioni sono rigorosamente vietate. Qualora
> abbiate ricevuto questo documento per errore siete cortesemente pregati di
> darne immediata comunicazione al mittente e di provvedere alla sua
> distruzione, Grazie.
> > This e-mail and any attachments is confidential and may contain
> privileged information intended for the addressee(s) only. Dissemination,
> copying, printing or use by anybody else is unauthorised. If you are not the
> intended recipient, please delete this message and any attachments and
> advise the sender by return e-mail, Thanks.
> >