Subject: [mile] Adoption of draft-moriarty-mile-rfc6045-bis as MILE working group item

From: Brian Trammell <[email-masked]>
Date: Fri, 4 Nov 2011 12:44:57 +0100

Greetings, all,

Having reviewed the discussion on the MILE mailing list on draft-moriarty-mile-rfc6045-bis, it appears to me we have clear consensus for the adoption of this draft as a working group item to fulfill the following point in the MILE WG charter:

* A Standards Track document specifying the Real-time Inter-network Defense (RID).

Therefore, we will go ahead and adopt this draft as a working group item.

Best regards,

Brian (as MILE WG chair)

---

From: Luis Nunez <[email-masked]>
Date: Fri, 4 Nov 2011 10:30:15 -0400

Sorry for the delayed response.  I just wanted to add additional support for the adoption of this effort.

Thanks and congratulations.

-ln

On Nov 4, 2011, at 7:44 AM, Brian Trammell wrote:

> _______________________________________________
> mile mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mile