Subject: [mile] document process for last call

From: <[email-masked]>
Date: Wed, 9 Nov 2011 15:20:45 -0500

FYI - last call for RFC6045-bis and RFC6046-bis will start after the Taipei meetings.  For those new to the IETF, there will be a two week period for any final comments and edits to the documents.  In case you were looking for reading material on the plane, I thought it would be good to remind the list of this milestone.  It would be good to bring up any potential issues for discussion at the Taipei meeting if they exist.

http://tools.ietf.org/html/draft-moriarty-mile-rfc6045-bis-02
http://tools.ietf.org/html/draft-trammell-mile-rfc6046-bis-01

Thank you and safe travels!
Kathleen

---

From: "Halbardier, Adam" <[email-masked]>
Date: Mon, 14 Nov 2011 10:21:52 -0500

I looked through them, and I don't have any comments.