Subject: Re: [mile] I-D Action: draft-ietf-mile-implementreport-01.txt

From: Daisuke MIYAMOTO <[email-masked]>
Date: Sat, 20 Dec 2014 02:15:24 +0900

Hi Take,

  Sorry for my delayed response, this updates involved
  - Add a new section "Other implementations"
  - Add a description for CIMS (Collaborative Incident Management System)
  - Add a description for n6

  Our milestone will be submitted until next Monday. Sorry again!

Kind regards,
Daisuke

On 2014/11/25 19:50, Takeshi Takahashi wrote:
> Hi Daisuke,
>
> Thank you for uploading the revision.
> Can you summarize the changes you made on the revision?
> (I guess you've added information on two more tools.)
>
> At the same time, what would be the milestone you have in your mind?
> When are you planning to initiate the WGLC?
>
> Kind regards,
> Take
>
>
>> -----Original Message-----
>> From: mile [mailto:[email-masked]] On Behalf Of
>> [email-masked]
>> Sent: Friday, November 21, 2014 7:12 AM
>> To: [email-masked]
>> Cc: [email-masked]
>> Subject: [mile] I-D Action: draft-ietf-mile-implementreport-01.txt
>>
>>
>> A New Internet-Draft is available from the on-line Internet-Drafts
>> directories.
>>   This draft is a work item of the Managed Incident Lightweight Exchange
> Working
>> Group of the IETF.
>>
>>          Title           : MILE Implementation Report
>>          Authors         : Chris Inacio
>>                            Daisuke Miyamoto
>> 	Filename        : draft-ietf-mile-implementreport-01.txt
>> 	Pages           : 12
>> 	Date            : 2014-11-20
>>
>> Abstract:
>>     This document is a collection of implementation reports from vendors,
>>     consortiums, and researchers who have implemented one or more of the
>>     standards published from the IETF INCident Handling (INCH) and
>>     Management Incident Lightweight Exchange (MILE) working groups.
>>
>>
>> The IETF datatracker status page for this draft is:
>> https://datatracker.ietf.org/doc/draft-ietf-mile-implementreport/
>>
>> There's also a htmlized version available at:
>> http://tools.ietf.org/html/draft-ietf-mile-implementreport-01
>>
>> A diff from the previous version is available at:
>> http://www.ietf.org/rfcdiff?url2=draft-ietf-mile-implementreport-01
>>
>>
>> Please note that it may take a couple of minutes from the time of
> submission
>> until the htmlized version and diff are available at tools.ietf.org.
>>
>> Internet-Drafts are also available by anonymous FTP at:
>> ftp://ftp.ietf.org/internet-drafts/

---

From: Daisuke MIYAMOTO <[email-masked]>
Date: Mon, 22 Dec 2014 14:24:04 +0900

Hello all!

  I am now preparing to describe libraries of IODEF systems such as
iodeflib, Iodef-Pb-Simple，and/or marmot-iodef, as well as contacting to 
the authors of each library. Chrils will also introduce vendor, 
opensoure or other implementations.

  This is just my opinion, but I think that tentative LC can be
scheduled at IETF 94.

  Please inform us new software supports IODEF before them.
We are highly appreciate your contribution.

Kind regards,
Daisuke

On 2014/12/20 2:15, Daisuke MIYAMOTO wrote:
> _______________________________________________
> mile mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mile

-- 
宮本 大輔 / Daisuke MIYAMOTO
東京大学 情報基盤センター 助教
  / Assist. Prof., ITC, The University of Tokyo
mailto: [email-masked]