Subject: [mile] WGLC on draft-ietf-mile-implementreport-06.txt

From: "Takeshi Takahashi" <[email-masked]>
Date: Tue, 5 Apr 2016 20:36:54 -0300

Dear MILE participants,

This starts 2 weeks WGLC on draft-ietf-mile-implementreport-06 (MILE
Implementation Report).
Please send your comments and/or statement of support by April 22nd.

Thank you,
Take, as co-chair

---

From: "Takeshi Takahashi" <[email-masked]>
Date: Mon, 25 Apr 2016 09:03:44 +0900

Dear MILE participants,

The time for WGLC comments is now over.
The co-chairs will proceed to writeup and submit
draft-ietf-mile-implementreport-06.txt to the IESG.

Thank you.
Take

> -----Original Message-----
> From: Takeshi Takahashi [mailto:[email-masked]]
> Sent: Wednesday, April 6, 2016 8:37 AM
> To: [email-masked]
> Subject: WGLC on draft-ietf-mile-implementreport-06.txt
> 
> Dear MILE participants,
>