Subject: [Mip4] implementation section ..

From: Keshava Ayanur <[email-masked]>
Date: Tue, 26 Jul 2005 11:12:30 +0530

Dear all,

            Can I know who is maintaining the MIP4 and MIP6 implementation
sections?

            (http://www.mip4.org/2004/implementations/)

            Sorry for the inconvenience.

Thanks & regards,

Keshava

-- 
Mip4 mailing list: [email-masked]
    Web interface: https://www1.ietf.org/mailman/listinfo/mip4
     Charter page: http://www.ietf.org/html.charters/mip4-charter.html
Supplemental site: http://www.mip4.org/

---

From: Henrik Levkowetz <[email-masked]>
Date: Tue, 26 Jul 2005 10:56:33 +0200

>             (http://www.mip4.org/2004/implementations/)

I am, but I don't actively look for new implementations; however I'm happy
to add any new information people supply.

Do you know some implementation which is missing?

	Henrik

---

From: mao shanxiang <[email-masked]>
Date: Tue, 26 Jul 2005 15:10:41 +0800

it is mentioned in the web site how to update it. there is a mail link there, i think you can directly ask there.
*****************************************************************
This e-mail and its attachments contain confidential information from HUAWEI, which is intended only for the person or entity whose address is listed above. Any use of the information contained herein in any way (including, but not limited to, total or partial disclosure, reproduction, or dissemination) by persons other than the intended recipient(s) is prohibited. If you receive this e-mail in error, please notify the sender by phone or email immediately and delete it!
*****************************************************************
  ----- Original Message ----- 
  From: Keshava Ayanur 
  To: [email-masked] ; [email-masked] 
  Sent: Tuesday, July 26, 2005 1:42 PM
  Subject: [Mip6] implementation section ..

  Dear all,

              Can I know who is maintaining the MIP4 and MIP6 implementation sections?

  Thanks & regards,

  Keshava

------------------------------------------------------------------------------

  _______________________________________________
  Mip6 mailing list
  [email-masked]
  https://www1.ietf.org/mailman/listinfo/mip6
-- 
Mip4 mailing list: [email-masked]
    Web interface: https://www1.ietf.org/mailman/listinfo/mip4
     Charter page: http://www.ietf.org/html.charters/mip4-charter.html
Supplemental site: http://www.mip4.org/