Subject: [Mip6] Re: [mobile-ip] MIB for Mobile IPv6

From: Ken Nagami <[email-masked]>
Date: Wed, 27 Aug 2003 07:50:03 +0900

Hi Basavaraj,

>> We need a volunteer to take on the MIB specification for
>> Mobile IPv6. Anyone interested in taking up this task?

We are interested in a Mobile IPv6 MIB. 
Currently, we started to write a first virsion of MIB draft.

Regards,

Ken Nagami

_______________________________________________
Mip6 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mip6

---

From: [email-masked]
Date: Tue, 26 Aug 2003 11:19:56 -0500

Hello,

-Basavaraj