Subject: [Mip6] Agenda for 60th IETF San Diego - MIP6 WG

From: Gopal Dommety <[email-masked]>
Date: Mon, 17 May 2004 12:54:57 -0700

Hello All,

         We are in the process of determining  the agenda for the next IETF.
If you need a  presentation slot, could you send us an email with the
following information.

1. Discussion Topic:
2. Draft Name:
3. Slot Duration:
4. Is this in the scope of the Charter? (if not explain the relation)
5. What do you want to accomplish by this presentation (e.g resolve the 
following issues)
6. Was this draft discussed in the mailing list
7. What are the open issues?

WG I-Ds and charter items will be given preference.

Thanks
Gopal

_______________________________________________
Mip6 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mip6

---

From: Patrick Rene Guillemin <[email-masked]>
Date: Wed, 19 May 2004 09:05:15 +0200

Dear Gopal & All,

I would like to add

1. Discussion Topic: remote and face-to-face Plugtests (bake-off) of
mip6
2. Draft Name: draft-kniveton-mipv6-remote-testing-00.txt
3. Slot Duration: 5 mn
4. Is this in the scope of the Charter? (if not explain the relation)
YES
5. What do you want to accomplish by this presentation (e.g resolve the 
following issues): report on http://mip6.plugtests.org/ registration and
usage (*)
6. Was this draft discussed in the mailing list :
draft-kniveton-mipv6-remote-testing-00.txt
7. What are the open issues? : discussion on how these remote tests are
enabling next mip6
and IPv6 face-to-face Plugtests 11-15 Oct 2004 Cannes French Riviera
http://www.etsi.org/plugtests/IPv6.htm

(*) for thus who have got the mip6 test account I would like to continue
(or start)
to synchronize remote tests using the dedicated mailing list
plugtests([email-masked]

Thank you
Patrick

Patrick GUILLEMIN 
ETSI - Plugtests Technical Coordinator 
http://www.etsi.org/plugtests
tel +33(0)4 92 94 43 31 
fax +33(0)4 92 38 52 31 
_______________________________________ 

-----Original Message-----
From: Gopal Dommety [mailto:[email-masked]]
Sent: 17 May 2004 21:55
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [Mip6] Agenda for 60th IETF San Diego - MIP6 WG

Hello All,

         We are in the process of determining  the agenda for the next
IETF.
If you need a  presentation slot, could you send us an email with the
following information.

1. Discussion Topic:
2. Draft Name:
3. Slot Duration:

Thanks
Gopal