Subject: [Mip6] Soliciting agenda items for WG meeting at IETF65

From: Basavaraj Patil <[email-masked]>
Date: Tue, 28 Feb 2006 09:52:25 -0600

Hello,

If you need a timeslot at the MIP6 WG meeting at IETF65, please send a
request with the following details:

1. I-D name
2. How does it fit in the scope of the MIP6 charter
3. Time needed

-Basavaraj

_______________________________________________
Mip6 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mip6

---

From: Francis Dupont <[email-masked]>
Date: Tue, 28 Feb 2006 18:10:27 +0100

In your previous mail you wrote:
   
   1. I-D name

   draft-dupont-ikev2-haassign-01.txt

   it gives the only feature not supported by IKEv2 in bootstrapping

   3. Time needed
   
   5 to 10 mn

Thanks

[email-masked]