Subject: RE: [Mip6] Revised agenda for WG meeting at IETF65

From: "DENG, HUI -HCHBJ" <[email-masked]>
Date: Mon, 13 Mar 2006 11:53:26 +0800

Dear Raj,

We saw that Francis will present his slide about HA assignment in
bootstrap related work, we think that his problem is quite close to ours
before.
http://ietfreport.isoc.org/all-ids/draft-li-mip6-ha-init-bootstrap-00.tx
t

Can you give us just 5 mins to present ours again to make difference.

Thanks for your help

-Hui

Bootstrapping work related I-Ds:

7. I-D: draft-dupont-ikev2-haassign-01.txt        5 Mins
  Presenter: Francis Dupont

Disclaimer:
The contents of this e-mail, and its attachments, if any, are confidential and may be protected
by law against any unauthorized use.  If you have received this e-mail by mistake or have
reason to believe that you are not the intended recipient, please notify the sender by reply
e-mail as soon as possible and delete it from your computer system immediately thereafter.
If you are not the intended recipient, you must not copy this e-mail or attachment or disclose
the contents to any other person.  While we have made every effort to keep our network virus free,
we take no responsibility for any computer virus which might be transferred by way of this e-mail.

_______________________________________________
Mip6 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mip6

---

From: Basavaraj Patil <[email-masked]>
Date: Mon, 13 Mar 2006 10:50:01 -0600

Hi Hui,

I can mention that this I-D is similar to the one in your I-D. Maybe if you
can send me one slide with your solution, I can add it to the slideset that
Francis will present and you can speak to it from the floor mike.

-Raj

---

From: Francis Dupont <[email-masked]>
Date: Mon, 13 Mar 2006 18:38:28 +0100

In your previous mail you wrote:

=> we can use the mailing list too (perhaps more efficient than
the floor mike :-).

Regards

[email-masked]

---

From: Qin Li <[email-masked]>
Date: Wed, 15 Mar 2006 23:10:00 +0800

Hi Raj,

OK. We will send the slide to you later.

-Qin

---

From: Qin Li <[email-masked]>
Date: Sat, 18 Mar 2006 19:50:22 +0800

Hi Raj,

Since there are so many people standing out and talking about Home Agent
assignment, do you think that working group should proceed Home Agent
assignment issue in bootstrap solution?