Subject: [Mip6] Ad Hoc BOF on Thurs. to discuss Network-based Global Mobility Management

From: "James Kempf" <[email-masked]>
Date: Tue, 21 Mar 2006 11:12:31 -0800

OK, I finally got approval for Marcia to reserve a room for discussing 
network-based, global mobility management. We have Sapphire (across from the 
Chantilly Terrace) from noon until 1 PM on Thurs. This should give everyone 
a chance to grab a sandwich after the morning session ends at 11:30. 
Unfortunately, there is no projector in the room unless we lift a projector 
from another room.

            jak 

_______________________________________________
Mip6 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mip6

---

From: "James Kempf" <[email-masked]>
Date: Wed, 22 Mar 2006 08:44:50 -0800

The ad hoc has been moved to the Morocco room, since there is a conflict for 
Sapphire.

            jak

----- Original Message ----- 
From: "James Kempf" <[email-masked]>
To: <[email-masked]>; <[email-masked]>
Sent: Tuesday, March 21, 2006 11:12 AM
Subject: [netlmm] Ad Hoc BOF on Thurs. to discuss Network-based Global 
Mobility Management

> network-based, global mobility management. We have Sapphire (across from 
> the Chantilly Terrace) from noon until 1 PM on Thurs. This should give 
> everyone a chance to grab a sandwich after the morning session ends at 
> 11:30. Unfortunately, there is no projector in the room unless we lift a 
> projector from another room.
>
>            jak
>
> netlmm mailing list
> [email-masked]
> https://vesuvio.ipv6.cselt.it/mailman/listinfo/netlmm
>