Subject: [Mipshop] RE: WG last call on SeND based handover keys for FMIPv6

From: Sam Xia <[email-masked]>
Date: Mon, 20 Aug 2007 14:34:34 +0800

Is there any implementation of SeND based handover keys?

 Best Regards, Sam Xia 

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] 
> Sent: Sunday, August 19, 2007 12:00 AM
> To: [email-masked]
> Subject: Mipshop Digest, Vol 40, Issue 8
> 
> Send Mipshop mailing list submissions to
> 	[email-masked]
> 
> To subscribe or unsubscribe via the World Wide Web, visit
> 	https://www1.ietf.org/mailman/listinfo/mipshop
> or, via email, send a message with subject or body 'help' to
> 	[email-masked]
> 
> You can reach the person managing the list at
> 	[email-masked]
> 
> When replying, please edit your Subject line so it is more 
> specific than "Re: Contents of Mipshop digest..."
> 
> 
> Today's Topics:
> 
>    1. WG last call on SeND based handover keys for FMIPv6
>       (Vijay Devarapalli)
> 
> 
> ----------------------------------------------------------------------
> 
> Message: 1
> Date: Sat, 18 Aug 2007 08:28:54 -0700
> From: Vijay Devarapalli <[email-masked]>
> Subject: [Mipshop] WG last call on SeND based handover keys for FMIPv6
> To: [email-masked]
> Message-ID: <[email-masked]>
> Content-Type: text/plain; charset=ISO-8859-1; format=flowed
> 
> Hello,
> 
> This is to announce a working group last call for 
> draft-ietf-mipshop-handover-key-01. You can find the document 
> at the following URL.
> 
> http://www.ietf.org/internet-drafts/draft-ietf-mipshop-handove
> r-key-01.txt
> 
> The last call expires on September 3 2007.
> 
> The intended status for this document is Standards Track.
> 
> FMIPv6 has a normative dependency on this document. So this 
> document will be sent along with 
> draft-ietf-mipshop-fmipv6-rfc4068bis to the IESG.
> 
> Please post any issues or comments on this document to the 
> MIPSHOP WG mailing list. In case you have reviewed the 
> document and found no issues, please send an email saying you 
> support advancing this document.
> 
> Vijay
> 
> 
> 
> ------------------------------
> 
> _______________________________________________
> Mipshop mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/mipshop
> 
> 
> End of Mipshop Digest, Vol 40, Issue 8
> **************************************
> 

_______________________________________________
Mipshop mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mipshop

---

From: Vijay Devarapalli <[email-masked]>
Date: Mon, 27 Aug 2007 05:19:20 -0700

> Is there any implementation of SeND based handover keys?

None that I am aware of.

Vijay