Subject: RE: [Mipshop] WG last call on FMIPv6 for 3G CDMA networks

From: "Chowdhury, Kuntal" <[email-masked]>
Date: Mon, 15 Oct 2007 15:16:07 -0400

Hi Vijay, Yokota-san, 

Sorry for being late to review this. Please see my comments (tagged KC>)
in the attached file.

BR,
Kuntal

> -----Original Message-----
> From: Vijay Devarapalli [mailto:[email-masked]]
> Sent: Tuesday, September 18, 2007 5:20 PM
> To: [email-masked]
> Subject: [Mipshop] WG last call on FMIPv6 for 3G CDMA networks
> 
> Hello folks,
> 
> This is to announce a working group last call for
> draft-ietf-mipshop-3gfh-03.txt. You can find the document at the
> following URL.
> 
> http://www.ietf.org/internet-drafts/draft-ietf-mipshop-3gfh-03.txt
> 
> The last call expires on October 3 2007.
> 
> The intended status for this document is Informational.
> 
> Please post any issues or comments on this document to the MIPSHOP WG
> mailing list. In case you have reviewed the document and found no
> issues, please send an email saying you support advancing this
document.
> 
> Vijay
> 
> _______________________________________________
> Mipshop mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/mipshop
_______________________________________________
Mipshop mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mipshop

---

From: Hidetoshi Yokota <[email-masked]>
Date: Tue, 16 Oct 2007 19:09:33 +0900

Hello Kuntal,

Thanks a lot for your valuable and detailed comments! Will check them 
all out and revise the draft as soon as possible.

Regards,
-- 
Hidetoshi

Chowdhury, Kuntal wrote:
> "This email message and any attachments are confidential information of Starent Networks, Corp. The information transmitted may not be used to create or change any contractual obligations of Starent Networks, Corp.  Any review, retransmission, dissemination or other use of, or taking of any action in reliance upon this e-mail and its attachments by persons or entities other than the intended recipient is prohibited. If you are not the intended recipient, please notify the sender immediately -- by replying to this message or by sending an email to [email-masked] -- and destroy all copies of this message and any attachments without reading or disclosing their contents. Thank you."
>