Subject: [MMUSIC] RTSP: "Conference" header

From: Rob Lanphier <[email-masked]>
Date: Wed, 3 Apr 2002 15:15:19 -0800 (Pacific Standard Time)

Hi all,

Section 12.10 defines a "Conference" header.  We don't implement this, and
I don't see enough information in this header where we could implement it
if we wanted to.  Is anyone using this, and if so, how?

Thanks
Rob

_______________________________________________
mmusic mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mmusic

---

From: Henning Schulzrinne <[email-masked]>
Date: Wed, 03 Apr 2002 19:28:03 -0500

This was meant to tie together a conference (e.g., SIP-established) and
a recording. I agree that it is underspecified to be useful, and it's
not clear such a mechanism is needed at all.