Subject: RE: [MMUSIC] Realtime fax draft

From: "Christer Holmberg (JO/LMF)" <[email-masked]>
Date: Wed, 23 Feb 2005 17:16:56 +0100

Hi,

This has been discussed many times, and at one time I was personally willing to do that (the editor at that time indicated that he would not have the time to do it). However, procedures have been added to one of the T.38 annexes, and the agreement seemed to be that those are enough.

Regards,

Christer Holmberg
Ericsson Finlan

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]]On Behalf
> Of Sanjay Sinha
> Sent: 18. helmikuuta 2005 23:41
> To: [email-masked]
> Subject: [MMUSIC] Realtime fax draft
> 
> 
> There were some emails on sipping list about moving the realtime-fax 
> draft to mmusic group. Was it ever submitted to it? If it was, please 
> send me a link or the rfc #, if it has become an rfc now.
> 
> Thanks,
> Sanjay
> 
> _______________________________________________
> mmusic mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/mmusic
> 

_______________________________________________
mmusic mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mmusic

---

From: Sanjay Sinha <[email-masked]>
Date: Wed, 23 Feb 2005 12:23:42 -0500

Hi Christer,

Thanks for your response. I was looking for some refrences to fallback 
to passthrogh if T.38 fails and there were some examples in sec. 6.2.1 
of the realtimefax draft. I did not find any mention of it in T.38 
specification. Can you point me to the annex which has it?

Sanjay