Subject: [MMUSIC] Draft new version: draft-holmberg-mmusic-mux-exclusive-02

From: Christer Holmberg <[email-masked]>
Date: Tue, 15 Dec 2015 12:51:32 +0000

Hi,

I've submitted a new version (-02) of draft-mux-exclusive.

The only change (based on the comment from Roman) compared to the previous version is the clarification that, if the SDP 'rtcp' attribute contains the IP address part, it must be identical to the value of the associated c= line.

Regards,

Christer

---

From: Bernard Aboba <[email-masked]>
Date: Tue, 15 Dec 2015 08:08:21 -0500

Thanks for writing this draft. The proposed solution cleans up loose ends. 

> On Dec 15, 2015, at 7:51 AM, Christer Holmberg <[email-masked]> wrote:
> 
> Hi,
>  
> I’ve submitted a new version (-02) of draft-mux-exclusive.
>  
> The only change (based on the comment from Roman) compared to the previous version is the clarification that, if the SDP ‘rtcp’ attribute contains the IP address part, it must be identical to the value of the associated c= line.
>  
> Regards,
>  
> Christer
> _______________________________________________
> mmusic mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mmusic
_______________________________________________
mmusic mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mmusic