Subject: Re: [MMUSIC] Draft new version: draft-ietf-mmusic-dtls-sdp-05

From: Paul Kyzivat <[email-masked]>
Date: Wed, 3 Feb 2016 15:03:38 -0500

I reviewed this and think it is ready for WGLC.

I saw one thing that needs to be addressed:

The IANA considerations say "Purpose: TBD". I think it needs to be 
determined before we complete WGLC.

	Thanks,
	Paul

On 1/18/16 12:31 PM, Christer Holmberg wrote:
> Hi,
>
> I've submitted a new version (-05) of the dtls-sdp draft, fixing the editorial nits found by Paul.
>
> Regards,
>
> Christer
>
> _______________________________________________
> mmusic mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mmusic
>

---

From: Christer Holmberg <[email-masked]>
Date: Wed, 3 Feb 2016 20:11:25 +0000

Hi Paul,

>The IANA considerations say "Purpose: TBD". I think it needs to be determined before we complete >WGLC.

I agree. That will be fixed.

Regards,

Christer