Subject: [MOBILE-IP] CISCO and Reverse Tunneling

From: Cristian Constantin <[email-masked]>
Date: Fri, 10 Dec 1999 20:58:35 +0100

Hello!

Has anyone tested the Reverse Tunneling (as specified by RFC 2344) with
the CISCO impl.
of Mobility Agents? Is it working ?

If yes could you please tell me how to configure it?

Thanx a lot!
Cristian

---

From: Qiang Zhang <[email-masked]>
Date: Fri, 10 Dec 1999 16:07:19 -0500

Yes, Cristian, we tested our client with CSCO Reverse Tunneling, it worked
pretty...But CISCO guy configured the Agent, you may find out the
configuration from them.

Regards,
Qiang