Subject: [MOBILE-IP] Hawaii Implementations

From: Werner Pomwenger <[email-masked]>
Date: Wed, 8 Dec 1999 17:28:38 +0100

Hi !

Does anybody have information about an implementation of HAWAII for
micro-mobility ?

Regards,

W. Pomwenger

---

From: Ram Ramjee <[email-masked]>
Date: Fri, 10 Dec 1999 10:52:24 -0500

Hi,

We have an implementation that we are trying to release for the public.
I will let you know when we release it.

Thanks,
Ram

>
> This is a multi-part message in MIME format.
> --------------14FCC6380F98DAB55180F7AF
> Content-Type: text/plain; charset=us-ascii
> Content-Transfer-Encoding: 7bit
>
> Hi !
>
> --------------14FCC6380F98DAB55180F7AF
> Content-Type: text/x-vcard; charset=us-ascii;
>  name="w.pomwenger.vcf"
> Content-Transfer-Encoding: 7bit
> Content-Description: Card for Werner Pomwenger
> Content-Disposition: attachment;
>  filename="w.pomwenger.vcf"
>
> begin:vcard
> n:Werner;Pomwenger
> tel;fax:+49 - 30 34 97 - 3199
> tel;work:+49 - 30 34 97 - 3166
> x-mozilla-html:FALSE
> org:Innovationsgesellschaft mbH;Technologiezentrum
> adr:;;Gosslarer Ufer 35;10315 Berlin;;;Germany
> version:2.1
> email;internet:[email-masked]
> title:T-NOVA Deutsche Telekom
> note:________________________________________________
> fn:Pomwenger Werner
> end:vcard
>
> --------------14FCC6380F98DAB55180F7AF--
>