Subject: [mobile-ip] How many MNs connected to a HA?

From: "Babak Ayani" <[email-masked]>
Date: Wed, 19 Sep 2001 15:33:47 +0200

Hi
Sorry if this question sounds stupid but I haven't been able to find any
information about this.
I'm doing my Ms thesis about handoffs in Mobile IP and I'm trying to
calculate an approximate handoff time 
when having a buffer at the HA. In order to be able to do this, I need to
know approximately how many MNs that usually are connected to 
one HA (is it 5, 10, 50, 100 or more?).
Is it possible that only one MN is connected to a HA?
Thanks for your help in advance.

Babak

---

From: Xiaofeng Xu <[email-masked]>
Date: Wed, 19 Sep 2001 14:45:20 -0700

I would say that in the range of  500 (enterprise network) ~500,000 (carrier
network).

---

From: "Chae-yong Chong" <[email-masked]>
Date: Thu, 20 Sep 2001 08:10:16 +0900

Of course, it depends on the capacitiy of HA :-)
How about look up the product sheet of HA(CISCO, 3com ...)

Chae-yong