Subject: Re: [mobile-ip] RFC2002bis and MIER

From: James Kempf <[email-masked]>
Date: Wed, 5 Sep 2001 13:18:43 -0700 (PDT)

>
>We would like to incorporate the format for extensions specified in
>MIER into the RFC2002bis I-D and eliminate the MIER draft as a 
>WG document. Comments/Opinions?
>
>Phil had sent a note to the list earlier with detailed feedback from the
>IESG which failed to elicit any response from WG members.
>

Actually, I responded and said that I favored the proposal.

		jak

---

From: Bjorn Andersson <[email-masked]>
Date: Thu, 6 Sep 2001 09:45:36 +0300

> Actually, I responded and said that I favored the proposal.

If all you want is an acceptance statement, then yes, I also
favor the proposal. 

I think there are few responses because no one objects the
proposal. I interpret the silence as a general acceptance.

  Björn

-- 
Björn Andersson <[email-masked]>                       +358 50 341 2556
Lifix Systems Oy <http://www.lifix.fi/>                 PGP id 5AFC144B
Yliopistonkatu 5, 3rd floor; FIN-00100 Helsinki