Subject: [mobile-ip] RFC2002bis and MIER

From: "Patil Basavaraj (NET/Dallas)" <[email-masked]>
Date: Wed, 5 Sep 2001 14:57:19 -0500

Hello,

We would like to incorporate the format for extensions specified in
MIER into the RFC2002bis I-D and eliminate the MIER draft as a 
WG document. Comments/Opinions?

Phil had sent a note to the list earlier with detailed feedback from the
IESG which failed to elicit any response from WG members.

Regards,
-Basavaraj

---

From: "Patil Basavaraj (NET/Dallas)" <[email-masked]>
Date: Wed, 5 Sep 2001 15:21:35 -0500

Thanks James, but you were the only person that responded :)

I think that this WG has at least a few more interested members.

> Actually, I responded and said that I favored the proposal.
> 
> 		jak
>