Subject: [mobile-ip] LMM requirements - last call ?

From: "Hesham Soliman (ERA)" <[email-masked]>
Date: Tue, 29 Jan 2002 16:58:47 +0100

Hi, 

I know this is off-track right now but 
are we going for last call with the LMM
requirements draft ? As far as I remember
all comments were addressed by Carl. 

I don't think this is dependant on any 
MIPv6 security discussions, is it ?

Cheers,
Hesham

---

From: "Carl Williams" <[email-masked]>
Date: Tue, 29 Jan 2002 16:03:03 -0800

Hi Hesham,

   I made a request to the co-chairs that we have last-call
   in Utah.  I was told by Phil that he needs to talk with 
   Basavaraj.  

   From my work on LMM requirements a few of us 
   have prepared a problem statement draft - something
   I feel that we need to put everyone on the same page.  It is
   will be called " Micro-mobility problem statement for Mobile IPv6". 
   We'll submit it in a few weeks.

  Carl