Subject: [mobile-ip] Care-of Test(CoT) Message format

From: "talkhard" <[email-masked]>
Date: Mon, 14 Oct 2002 15:07:23 +0900

Hello,

There is a unexpected explanation of the field that don't be printed in the spec. , "Reserved" field (p.28).
I think, that field was modified after the dratf-18.

-Sungkwan

---

From: Jari Arkko <[email-masked]>
Date: Tue, 15 Oct 2002 12:46:04 +0300

> the spec. , "Reserved" field (p.28).

Yes. This explanation has now been deleted. (Not visible in 18++
but was already fixed in our internal version.)

Jari