Subject: [NEXTEL-1] Enhanced 911 calls still far from wide coverage

From: Marcel <[email-masked]>
Date: Tue, 29 Oct 2002 19:42:09 -0500

http://www.usatoday.com/tech/news/techpolicy/2002-10-24-e911_x.htm

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Sell a Home with Ease!
http://us.click.yahoo.com/SrPZMC/kTmEAA/jd3IAA/61FxlB/TM
---------------------------------------------------------------------~->

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/ 

Home

News

Money

Sports

Life

Tech

Main
Categories

Tech
briefs

Web
Guide

Tech
Investor

Product
reviews

More
Tech

Columnists

Shareware
Shelf

Talk
Today

Weather

Site Web

Click here to get the Daily Briefing in your inbox

10/24/2002 - Updated 09:57 PM ET

<SCRIPT language='JavaScript1.1' SRC="http://ad.doubleclick.net/adj/N815.usatoday/B1061882.5;abr=!ie;sz=336x280;ord=2002.10.30.00.42.06?">
</SCRIPT>
<NOSCRIPT>
<A HREF="http://ad.doubleclick.net/jump/N815.usatoday/B1061882.5;abr=!ie4;abr=!ie5;sz=336x280;ord=2002.10.30.00.42.06?">
<IMG SRC="http://ad.doubleclick.net/ad/N815.usatoday/B1061882.5;abr=!ie4;abr=!ie5;sz=336x280;ord=2002.10.30.00.42.06?" BORDER=0 WIDTH=336 HEIGHT=280 ALT="Alt Text"></A>
</NOSCRIPT>

Enhanced 911 calls still far from wide coverage

By Paul Davidson, USA TODAY

Karla Gutierrez's car was sinking in a murky canal somewhere off the Florida Turnpike.

"I'm not sure, I'm not sure where I am," Guttierrez told the 911 dispatcher. "Oh my God, oh my God, my car is sinking."

Since she was calling from a cell phone, the dispatcher had no way to know where she was, either. Just 31/2 minutes into her 5:09 a.m. call, her phone went silent.

At 5:55 a.m., Gutierrez's car was found upside-down in the canal after a police officer noticed a broken construction barrier on a barren stretch of the turnpike in Miami-Dade County. The body of the 32-year-old Miramar woman was in the back seat.

Her death early last year came five years after the Federal Communications Commission ordered mobile phone carriers to offer Enhanced 911 (E911) service that would locate callers for emergency dispatchers. It still is not in place in all but a handful of communities.

The importance of locating wireless 911 callers has swelled with growing use of cell phones. A third of 911 calls, 170,000 a day, are wireless, says the National Emergency Number Association (NENA).

"The frustration of every dispatcher is the inability to find somebody who calls 911 from a cell phone," says Evelyn Bailey, president of the National Association of State 911 Administrators (NASNA), noting that many callers are lost, disoriented or unable to speak. "It's a life-and-death matter."

By contrast, a 911 service for land lines giving dispatchers the name, address and phone number of all emergency callers — even unlisted numbers — is up and running in areas that include about 75% of U.S. residents and businesses, says NENA.

Wireless E911 delays persist even after the Sept. 11 terrorist attacks showed how critical cell phones can be in emergencies, and even after many states for years have collected varying taxes to pay for the service. Waivers granted by the FCC last fall pushed back wireless E911 in many towns to late this year. Carriers are seeking further delays.

There has been progress. The number of E911-capable areas is slowly growing. About three dozen communities are E911-ready, including Houston, Lake County, Ind., and parts of Rhode Island. They are largely served by Verizon Wireless and Sprint PCS, whose location technology is mostly in the phones and requires fewer network changes.

In Lake County last November, wireless E911 helped the Coast Guard find two men in a 20-foot motorboat lost in fog on Lake Michigan two miles east of Gary, Ind.

But by 2005, when most of the USA was supposed to be connected, the country might be a checkerboard of have and have-not areas. The project remains mired in technological glitches, financial squabbles, politics and a general lack of coordination among disparate businesses and agencies.

The FCC blames the carriers for dragging their feet.

The carriers blame the FCC for mandating a service for which, at that time, technology did not exist. They also criticize their suppliers, local phone companies and 911 dispatch centers.

Some dispatch centers, in turn, blame their states for diverting E911 taxes to help balance state budgets.

The snags also illustrate the limits of federal power to spawn a service whose rollout must be overseen by state and local governments.

"This was a more challenging problem than people anticipated," says Tom Sugrue, chief of the FCC's wireless bureau. "It involves a lot of different players."

Ken Keim, Oregon's 911 director, was more blunt: "It's a nightmare."

The obstacles include:

Technology. Industry and FCC officials partly attribute the snags to the FCC's mandating in 1996 of a technology still being developed. "It wasn't putting a man on Mars, but it wasn't off the shelf," Sugrue says.

By the early 1990s, companies including TruePosition and Grayson Wireless were lab-testing a location system based on military technology used to locate enemy radios. Out of it came a system that calculates a cell caller's latitude and longitude by the difference in time it takes the phone's signal to reach three or more cellular towers. A computer turns the coordinates into a point on a street map.

In 1996, the FCC ordered wireless carriers to implement such a system for E911 in two phases.

Phase I would provide the caller's cell phone number and the nearest cell tower — narrowing the person's location to a few square blocks in cities or a few square miles in rural areas. A third of the USA's 6,000 911 dispatch centers now have this capability.

Phase II, which requires extensive upgrades by wireless carriers, dispatchers and local phone companies, would pinpoint a caller within 160 to 330 feet.

The plan was, that starting in October 2001, carriers would have to update their networks with E911 technology within six months of a request from a 911 dispatch center. But fewer than 10% of dispatch centers have made such requests.

Carriers also were to gradually phase in E911 capability in all new cell phones by 2005. But companies fell behind interim deadlines, largely because suppliers, such as Nokia, Lucent and Nortel, failed to deliver technology on time. Last fall, the FCC relaxed the schedule and gave the companies a year's reprieve on the six-month deadlines for network upgrades.

Companies also are having trouble meeting FCC location accuracy standards, which have gotten more rigorous over the years.

The FCC had set a 330-foot standard for most calls. But in 1999, Qualcomm's SnapTrack unit said it could offer a global positioning system (GPS) using satellites instead of cell towers to spot callers within 160 feet.

The FCC liked the sharper accuracy but not the fact that GPS requires different handsets, delaying widespread use until consumers get new phones. It offered carriers a trade-off: Faster rollout or sharper accuracy. Those that chose the network-based system could meet 330-foot accuracy. Those choosing a handset-based GPS would have to be able to spot most callers within 160 feet by October 2003.

Verizon Wireless, Sprint and Nextel went with GPS.

AT&T Wireless, Cingular Wireless and T-Mobile chose network technology for most of their systems. But for their high-speed data networks — up to 30% of their customers — they picked a network-handset hybrid that must meet the 160-foot target. In recent tests, it failed. AT&T scrapped it this month, and the other two might follow suit. That could defer their E911 offerings for high-speed systems at least another year while they develop an alternative.

"It's really about working the bugs out," says Nokia spokesman Keith Nowak, a hybrid supplier who notes that some equipment works in the lab but not in the field. "Most technologies that are brand new don't have (regulatory) deadlines."

Cellular officials say the FCC was wrong to toughen the accuracy standards based on promises of profit-minded hybrid technology suppliers. "They got lobbied by one technology or another and kept moving the goal posts (accuracy criteria)," says Tom Wheeler, president of the Cellular Telecommunications & Internet Association. "They were ideas, not reality."

FCC officials say the technologies were more than ideas and, in any case, the huge public-safety benefits are worth the troubles.

Funding. Thirty-eight states have enacted taxes to fund wireless E911 systems, adding charges of 30 cents to $1.50 to cell phone bills. In states without a tax, localities can raise the money on their own but have been slower to do so.

In most states that fund E911, the money is earmarked to pay for 911 dispatch centers to install costly new systems to read and map location data. They do not cover the costs of the wireless carriers, each of which is shelling out tens of millions of dollars.

But many cash-strapped states have raided their E911 funds. State legislatures in the past year or in fiscal 2003 snatched $53 million in California, $9 million in Oregon, $10 million in Rhode Island, $5 million in North Carolina and $6 million in Washington.

"It's going to slow our rollout significantly," from a year to three years or more, says Oregon's Keim, echoing concerns voiced by 911 directors in Rhode Island and Washington.

While it's not illegal to dip into the E911 kitty, Rhode Island state Rep. John Shanley notes the tax is labeled E911 on bills: "That's what people are paying for."

Gregory Stack, senior analyst in Rhode Island's budget office, says, "It's the kind of thing we don't like to do, but states right now are under tremendous fiscal pressure."

In New York, an audit by Comptroller H. Carl McCall showed the state police used the $200 million raised since 1991 from E911 taxes to pay for police radios, dry cleaning, lawn mowing and travel.

"It is outrageous that" the state has been collecting the cell phone surcharge for years, and "New York still doesn't have an enhanced 911 system," says McCall, who is running against incumbent George Pataki for governor in the November election.

Overtaxed 911 dispatch centers. Many dispatch centers are too burdened with emergency tasks, too strapped for cash and staff or lack the technical expertise to launch wireless E911. The job requires completing complex paperwork to request service, then coordinating technology vendors, wireless carriers and local phone companies.

"Their job is to answer calls and respond to emergencies, not to deal with multiple telephone companies and network engineers," NASNA's Bailey says.

Take Jackson County, Minn. "It's terribly difficult," says county 911 director Monette Soderholm. "We just don't have the people who are technically equipped to purchase and integrate a system."

"It's a learning curve," Bailey concedes.

Local phone company delays. Providing wireless E911 service also requires system changes by the local phone company, whose computers hold the location data and route calls to the right emergency dispatch center. Wireless carriers say E911 upgrades in many cities have been held up because the regional Bells have not modified the local phone network.

The dispute is about money. Several Bells, whose rates are closely regulated, have suspended work until they get approval to recoup their costs.

BellSouth initially wanted to charge wireless carriers 63 cents for each query of its database; one 911 call could include several queries. It recently cut its proposed fee to 11 cents per call, a charge it says simply covers its costs. But in an FCC filing, Verizon Wireless Vice President John Scott accused BellSouth of trying to "profit" from E911.

SBC Communications and Qwest are also seeking per-call fees.

The FCC can order the Bells to do the upgrades, but it's unclear whether it's up to state regulators, which have broader authority over the Bells, to make them act quickly. Also, the FCC might rule that Bell costs must be paid by dispatch centers, not carriers. That will shift the cost battle to state regulators.

"A per-call fee would break the bank," NASNA's Bailey says.

Hopeful signs

A group of national 911 officials is encouraging state 911 directors to take a statewide approach for E911 rollout, easing the load on local dispatch centers.

In California, such an approach initially stalled E911's launch but now is on pace to bring service to 80% of residents by mid-2003, says state 911 manager Daphne Rhoe.

Also, a recent consultant's report commissioned by the FCC has encouraged the agency to take a more active role in spearheading the E911 project nationwide.

To address funding problems, New York state Rep. David Koon is calling for federal law barring states from using E911 fees for other expenses.

FCC officials are optimistic that in the next few months the carriers will resolve the technology glitches, and they believe local phone companies will cooperate.

Perhaps, most of all, a few success stories as the service is more available will be a powerful motivator, says the FCC's Sugrue.

"Once the service gets rolled out and starts saving lives, there'll be a push in the local communities. This is going to be a big year for E911."

Front Page News Money Sports Life Tech Weather Marketplace

USA TODAY Travel USA TODAY Careers Network

Terms of service Privacy Policy How to advertise About us

© Copyright 2002 USA TODAY, a division of Gannett Co. Inc.

---

From: "Bulldog" <[email-masked]>
Date: Wed, 30 Oct 2002 04:25:43 -0000

> http://www.usatoday.com/tech/news/techpolicy/2002-10-24-e911_x.htm

The woman is dead because she did not know how to react to the 
situation.  E-911 services would not have helped.  

Suppose they could have immediately pin-pointed her location.  I 
scarcely think they could have organized, deployed and executed a 
rescue in 3.5 minutes.

It's as though the implementation of this "enhanced service" somehow 
absolves people of their own personal responsiblities--namely, 
knowing your surroundings and protecting your livelihood.

I don't see what we gain from E911.  If I ever call for help I plan 
to divulge my location.  And if I can't, who's fault it that?  
~Bulldog