Subject: [mobile-ip] MIPv6: BA status code for home and CO nonce index both expired

From: "Greg O'Shea" <[email-masked]>
Date: Wed, 9 Oct 2002 09:42:55 +0100

Can we have one please. Currently there is no efficient way for the CN
to to say they're both expired.

---

From: "Greg O'Shea" <[email-masked]>
Date: Wed, 9 Oct 2002 12:10:12 +0100

Oops. Ignore that request - I see it already appears in 19pa1 (thanks
for fixing that).

	-----Original Message-----
	From: Greg O'Shea [mailto:[email-masked]] 
	Sent: 09 October 2002 09:43
	To: [email-masked]
	Subject: [mobile-ip] MIPv6: BA status code for home and CO nonce
index both expired

	Can we have one please. Currently there is no efficient way for
the CN to to say they're both expired.