Subject: Re: [NEXTEL-1] Nextel coverage in the South.

From: [email-masked]
Date: Thu, 20 Mar 2003 14:15:55 EST

In a message dated 3/20/2003 1:13:31 PM Eastern Standard Time, 
[email-masked] writes:

> And that was a non-scientific determination correct? 
> Or should I say correct Alan? I forgot was there a reuse factor also? 
> 
> 

1.  I wouldn't disagree with that description, although I would argue that it 
was based upon a lot of time analyzing a lot of input in the form of data, 
and discussions with a heck of a lot of engineers on every side of the issue.

2.  Here's the rest:

–More Than 5 Overlapping Interacting Sites Featuring Hand-Off Capability

–More Than 20 Paired Frequencies Operated By The Entity At Any One Site

–Antenna Heights Of Less Than 100 Feet Above Ground Level On HAATs Of Less 
Than 500 Feet

ALL three elements must be present to meet the definition, for this purpose 
(and no other purpose).  You might compare and contrast that with the FCC's 
definition as reflected in the 700 MHz Rules.

Alan T.

---

From: Marcel <[email-masked]>
Date: Thu, 20 Mar 2003 15:16:17 -0500

I  did reference the definition of "Cellular Type Architecture" mentioned in  the Second
Order and report (FCC 00-90), Adopted 3/8/2000 WT Docket No. 99-168 Service Rules for the
746-764 and 776-794 MHz Bands, and Revisions to Part 27 of the Commission's Rules.

The one issue that was never properly addressed was radiation pattern, site orientation,
down tilt and on street signal level. in either definition .

Nextel operates many Quasi sites on Hwys that have:

Less Than 5 Overlapping Interacting Sites Featuring Hand-Off Capability (They hand off to
another carrier)

Less Than 20 Paired Frequencies Operated By The Entity At Any One Site

I'm checking the height criteria.

[email-masked] wrote:

>  In a message dated 3/20/2003 1:13:31 PM Eastern Standard Time, [email-masked]
> writes:
>
>
> 1.  I wouldn't disagree with that description, although I would argue that it was based
> upon a lot of time analyzing a lot of input in the form of data, and discussions with a
> heck of a lot of engineers on every side of the issue.
>
> 2.  Here's the rest:
>
> –Antenna Heights Of Less Than 100 Feet Above Ground Level On HAATs Of Less Than 500
> Feet
>
> ALL three elements must be present to meet the definition, for this purpose (and no
> other purpose).  You might compare and contrast that with the FCC's definition as
> reflected in the 700 MHz Rules.
>
> Alan T.