Subject: [NEXTEL-1] PacketStar For Cingular's Efficiency Play

From: Marcel <[email-masked]>
Date: Wed, 12 Mar 2003 22:07:20 -0500

PacketStar For Cingular's Efficiency Play

Cingular Wireless will use Lucent Technologies' [NYSE: LU]
PacketStar 1000 multi-service media gateway from to more
efficiently move voice and data traffic on its network, increasing
capacity on its network facilities while also reducing operating
expenses. PacketStar, which is already being deployed at
thousands of Cingular cell sites throughout the United States,
enables carriers to collapse multiple leased lines into one,
increasing overall network capacity and reducing leased line
facilities costs.

PacketStar, a component of Lucent's Service Intelligent
architecture, sits in the transport layer of mobile networks. Lucent
also is targeting the product at global service providers demanding
features found in higher-end core or edge switching platforms such
as carrier-grade reliability and redundancy as well as
multi-networking capabilities in the industry's smallest footprint.

--
    "NEXTEL-1 IT'S NOT JUST NEXTEL"
  Note The New address
Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1

  "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2

  "WIRELESS FORUM HOMELAND SECURITY GROUP"
     The Complete Resource for Wireless Homeland Security.
Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

---

From: "Dan Sperzel" <[email-masked]>
Date: Thu, 13 Mar 2003 14:01:58 -0500

How does installing PacketStar create any backhaul efficiencies when being
installed at the cell site and
configure only as a T1 terminating CSU, which is in fact what Cingular is
doing. This article is misleading!

---

From: Marcel <[email-masked]>
Date: Thu, 13 Mar 2003 21:30:45 -0500

It may not be configured to just terminate T1's. Many times carriers will use a similar
unit to as a gateway for several  microcells off of the main cellsite.. This unit can also
manage multiple protocol resources. This unit is a few years old and since its
introduction there have been a half dozen multiple platform units.

 The article indicates Cingular will use it to manage voice and data traffic on its
network, I would imagine the unit would allow interfacing of Cingular's existing TDMA
platform with new stand alone EDGE equipment on the same gateway.

This all just speculation, maybe one of the Cingular network guys here could answer up-

Bottom line I'm not impressed either, however its good to know what the industry is doing.

Here is where the article came from:
http://www.cellular-news.com

Data sheet on the 1000
http://www.xl.com/livelink/0900940380004b5a_Brochure_datasheet.pdf

White paper on the PSAX 4500
http://www.xl.com/livelink/09009403800272c3_White_paper.pdf