Subject: [NEXTEL-1] Re: Why the interest in 900 MHz all of a sudden?

From: Marcel <[email-masked]>
Date: Sat, 01 Mar 2003 21:00:13 -0500

----- Original Message --------
   From: [email-masked]
Subject: Re: Why the interest in 900 MHz all of a sudden?

See my comments in-between:

In a message dated 2/28/2003 7:35:59 PM Eastern Standard Time, [email-masked] writes:

>
>
> But what's to happen to our happy home? The big bad wolf is going to
> come along and blow it down, that's what. Notwithstanding the current
> FCC rules that don't disallow cellularized iDEN, why would a
> government agency that supposedly represents the public allow a
> technology proven to cause interference to existing licensees in one
> band be allowed to expand to yet another band? A reasonable argument
> could be made that the problem at 800 MHz developed over time and the
> magnitude of the problem could not be anticipated. But once
> recognized and documented, does it make any sense to allow history to
> repeat itself?

Ummm..... it's not cellularized iDEN that's the problem (and Cellular A and B are causing
a lot of problems to private systems in a lot of locations).  It's ANY cellularized
operation (meaning multiple low sites with many frequencies at the same location), which
increases the opportunities for bad IM products to be created.  That's why we're trying to
fix this as an overall thing, not a case-by-case fix.

>
> You specifically questioned the issue of a "temporary" visitaton of
> Nextel/iDEN to the 900 MHz band versus a permanent
> construction/occupancy. It may be a subjective prediction, but a few
> months of intolerable interference to our system is all that it will
> take to cause us to loose a substantial portion of our customers. And
> to allow it to continue for several years during the proposed 800 MHz
> rebanding effort will surely be the death knoll of our system.
> Cellularized iDEN doesn't belong on 900 MHz or any shared band for
> that matter, especially now that the likelihood for interference has
> been well documented. In its recent reply comments, "Nextel submits
> that non-cellularized licenses using the interleaved Land Mobile
> Spectrum allocation at 900 MHz will experience the same interference
> as their 800 MHz counterparts if (italicized) an interleaved mix of
> noise-limited and interference-limited systems is permitted to
> develop fully over the next five years." What is so magic about 5
> years? Are they saying that there will be no interference after 1,2,3
> or 4 years? Certainly not.

I agree, that's why we've always had the 900 MHz issue "on the table" with Nextel, and
that's why we're still in the process of working out an agreement under the Consensus Plan
to minimize (if not totally prevent) this from happening.  However, the engineers from all
sides (Nextel, public safety and private) were working on coming to an agreement for 800
MHz first, because of the very limited time frame.  Now that we've finalized finished with
the rounds and re-rounds of comments, we can devote engineer time to 900 MHz (we're also
going to work on re-fining Appendix F with regard to measurement techniques).  In fact,
there are a group of 900 MHz licensees who have already met with Nextel to work on this
(I'm not looking to steal that person's thunder, so if he wants to give you more info,
he's on this board and can step up and say more here).!

>
> I've only been addressing the adverse effects and irreparable harm
> that my firm will experience. But SMR only occupies 50% of the 900
> MHz band so there is the potential for similar harm to come to the
> private sector occupants of the band. Unfortunately I've seen few
> comments submitted to the commission in the pending docket by the
> private sector licensees expressing concerns in concert to what I've
> expressed here. My belief is that they have not been made aware of
> the pending situation and would have participated in greater numbers
> had they been so informed.
>
> At the very least Nextel should be discouraged, perhaps even
> prohibited, from the expansive use of their weapon of mass
> destruction on either a temporary or permanent basis (sorry, but it's
> such a buzz word these days I couldn't help myself). Zoning
> ordinances have been changed to preclude the proliferation of towers.
> FCC rules can be changed to preclude the proliferation of
> interference. I'm guess I'm just a Nextel NIMBY.

Well, in a COOPERATIVE effort, that might be accomplishable (did I just make up a word?).
In an adversarial effort, by the time that "prohibition" that you suggest happened in a
rule making proceeding, you'll be a much, much older man than you are now.  And, in the
end of that adversarial battle, the only winner is us attorneys.   I know how you hate
paying my and Curt's bills (ok, just teasing), so I'm working to try to minimize that
future battle.

I think that you have to recognize that we're working hard on these and other issues with
Nextel, to make this thing work.  It's an amazing effort to bring together public safety,
private and Nextel, each with wildly divergent views, into a compromise situation.  The
amount of time spent on this by ALL of the participants was/is incredible.  And, for me
personally, I "heard" you in an e-mail that you sent to me many months ago about potential
900 MHz problems, and it was always there as an issue to be resolved.  We just had to
resolve 800 MHz quicker, because that interference is today, there just wasn't time for
everything at once.

> Bob Wallenburg
> Electrocom, Inc.

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

---

From: "Rik Rasmussen" <[email-masked]>
Date: Sun, 2 Mar 2003 20:42:05 -0500

In answer to the question above -

   Why did Jesse James rob banks?

        "'cause that's where the money is."

==========================================
Henrik "Rik" Rasmussen
Editor: Two Way Radio Directory:
The Two Way Radio Directory has links to hundreds of industry related web
pages.
The Directory Bookstore has a great selection of radio books at good
discounts.
Visit now at http://twowayradiodirectory.com/