Subject: [NEXTEL-1] Institute for Telecommunication Sciences 2002 Technical Progress Report

From: Marcel <[email-masked]>
Date: Wed, 19 Mar 2003 03:57:23 -0500

Institute for Telecommunication Sciences
2002 Technical Progress Report
U.S. Department of Commerce
Donald L. Evans, Secretary
Nancy J. Victory, Assistant Secretary
for Communications and Information
December 2002

Contents
Disclaimer
The ITS Mission
Overview
Spectrum and Propagation Measurements
Radio Spectrum Measurement System Upgrades
RSMS-4 Design and Development — Vehicle
RSMS-4 Design and Development — RF and Measurement Hardware
RSMS-4 Design and Development — Software
Spectrum Compatibility Measurements
Spectral Assessment of Government Systems
Ultrawideband Regulatory Activities
Telecommunications and Information Technology Planning
Broadband Wireless Standards
Emergency Telecommunications Service (ETS)
Networking Technology
Justice/Public Safety/Homeland Security Telecommunications
Interoperability Standards
Railroad Telecommunication Planning
Voice over IP
Telecommunications Engineering, Analysis, and Modeling
Engineering
PCS Applications
Cellular and PCS Network Measurements
Wireless Network Analysis and Forecasting

Analysis
Telecommunications Analysis Services
Geographic Information System Applications
Modeling
Propagation Model Development & Comparisons
Telecommunications Theory
Advanced Antenna Testbed
Audio Quality Research
Effects of Radio Channel on Networking Performance
Video Quality Research
Wireless Propagation Research
Support to Private Sector Telecommunications Activities
Cooperative Research with Industry
ITU-T and Related U.S. Standards Development
ITU-R Standards Activities
ITS Tools and Facilities
ITS Projects in FY 2002
ITS Outputs in FY 2002
NTIA Publications
Outside Publications
Unpublished Presentations
Conferences Sponsored by ITS
Standards Leadership and Technical Contributions
Abbreviations/Acronyms
Organization Charts

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Your own Online Store Selling our Overstock.
http://us.click.yahoo.com/rZll0B/4ftFAA/46VHAA/61FxlB/TM
---------------------------------------------------------------------~->

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

---

From: daniel otero <[email-masked]>
Date: Wed, 19 Mar 2003 01:49:36 -0800 (PST)

Marcel where is the rest of the document? 
> Standards Leadership and Technical Contributions

=====
Life is a Comedy for those who think and a tragedy for those who feel!  :)  :(  @>}~

__________________________________________________
Do you Yahoo!?
Yahoo! Platinum - Watch CBS' NCAA March Madness, live on your desktop!
http://platinum.yahoo.com

---

From: Marcel <[email-masked]>
Date: Wed, 19 Mar 2003 05:07:58 -0500

Sorry-

http://www.its.bldrdoc.gov/tpr/2002/tpr-02.pdf

--
    "NEXTEL-1 IT'S NOT JUST NEXTEL"
  Note The New address
Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1

  "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2

  "WIRELESS FORUM HOMELAND SECURITY GROUP"
     The Complete Resource for Wireless Homeland Security.
Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG