Subject: [Mobopts] IEEE 802.21 Trigger Documents

From: "Johnston, Dj" <[email-masked]>
Date: Tue, 2 Mar 2004 17:53:26 -0800

The documents relevant to the IEEE 802.21 triggers discussion this
afternoon can be found at..
 
http://www.ieee802.org/handoff/march04_meeting_docs/802.21_IETF_Mobopts_
r1.pdf
 
and
 
http://www.ieee802.org/handoff/march04_meeting_docs/Generalized_triggers
-02.pdf
 
Regards,
DJ (interim 802.21 chair)

---

From: PARK SOO HONG <[email-masked]>
Date: Wed, 03 Mar 2004 03:51:06 +0000 (GMT)

Message

>Hi folks,

>Either works for me too.

>We are glad to meet you in Seoul.

ditto, please let me know the fixed date

Regards

Daniel (Soohong Daniel Park)

Mobile Platform Laboratory. SAMSUNG Electronics

_______________________________________________
Mobopts mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mobopts