Subject: RE: [Monami6] Fw: 63rd IETF Agenda - DRAFT

From: "E.K. Paik" <[email-masked]>
Date: Tue, 12 Jul 2005 15:57:17 +0900

Hi Thierry,

Thank you for great work !

Regards,
Eun 

> -----Original Message-----
> From: [email-masked] [mailto:monami6- 
> [email-masked]] On Behalf Of Thierry Ernst
> Sent: Tuesday, July 12, 2005 8:05 AM
> To: ml-monami6
> Subject: [Monami6] Fw: 63rd IETF Agenda - DRAFT
> 
> 
> Dear all,
> 
> The monami6 BOF has been accepted by Margaret, and is currently 
> scheduled in the **very draft** agenda on Friday August 5 AM.
> 
> Thierry
> 
> _______________________________________________
> Monami6 mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/monami6

_______________________________________________
Monami6 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/monami6

---

From: Thierry Ernst <[email-masked]>
Date: Tue, 12 Jul 2005 16:25:26 +0900

I would like to know if having the BOF on Friday is a problem to some of
the people who would pay great interest into attending the Monami6 BOF
but can't because they have to leave earlier.

If so, I would request to move it to another date (but priority is given
to WGs over BOFs).

You may reply to me directly.

Thierry