Subject: [Monami6] state of draft-larsson-monami6-filter-rules?

From: Gábor Fekete <[email-masked]>
Date: Mon, 18 Sep 2006 13:46:18 +0300

Hi,

Is there still work going on for the
ideas in draft-larsson-monami6-filter-rules
or is it dropped?
I would be interested even in work-in-progress
documents.

Regards,
Gabor Fekete

_______________________________________________
Monami6 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/monami6

---

From: "Conny Larsson (KI/EAB)" <[email-masked]>
Date: Mon, 18 Sep 2006 14:29:17 +0200

Hi Gábor,

Yes, there is work going on. We plan to submit a new version of the 
draft in a couple of weeks.

Best regards
Conny Larsson