Subject: Re: [Mpls-interop] poll for draft-boutros-mpls-tp-loopback-00.txt as amead team document

From: "BOCCI Matthew" <[email-masked]>
Date: Fri, 2 Jan 2009 12:04:50 +0100

Loa,

I support this.

Matthew 

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Loa Andersson
> Sent: 29 December 2008 14:47
> To: MEAD team
> Subject: [Mpls-interop] poll for 
> draft-boutros-mpls-tp-loopback-00.txt as amead team document
> 
> All,
> 
> we have a proposal from the authors of
> draft-boutros-mpls-tp-loopback-00.txt to include it as a 
> document that is coordinated by the the MEAD team.
> 
> Please respond (positive or negative) to this before Jan 7.
> 
> /Loa
> 
> -- 
> 
> 
> Loa Andersson                         email: [email-masked]
> Sr Strategy and Standards Manager            [email-masked]
> Redback Networks                      phone: +46 8 632 77 14
> An Ericsson Company
> _______________________________________________
> Mpls-interop mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls-interop
> 
_______________________________________________
Mpls-interop mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls-interop

---

From: "VIGOUREUX MARTIN" <[email-masked]>
Date: Mon, 5 Jan 2009 13:47:15 +0100

all,

my previous reply bounced.
I support the proposal.

regards,
martin

-----Original Message-----
From: [email-masked] on behalf of Loa Andersson
Sent: Mon 12/29/2008 3:46 PM
To: MEAD team
Subject: [Mpls-interop] poll for draft-boutros-mpls-tp-loopback-00.txt as amead team document
 
All,

we have a proposal from the authors of
draft-boutros-mpls-tp-loopback-00.txt to include it as a document
that is coordinated by the the MEAD team.

/Loa

--

---

From: George Swallow <[email-masked]>
Date: Tue, 06 Jan 2009 11:32:04 -0500

Support.

...George

---

From: "Sprecher, Nurit (NSN - IL/Hod HaSharon)" <[email-masked]>
Date: Tue, 6 Jan 2009 17:45:36 +0100

Hi,

I support the acceptance of the document as a MEAD team document.

Regarding the review process, I propose first to review, discuss and
agree on the MPLS-TP OAM analysis document. 

Best regards,

Nurit

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]] On Behalf Of ext Loa Andersson
Sent: Monday, December 29, 2008 16:47
To: MEAD team
Subject: [Mpls-interop] poll for draft-boutros-mpls-tp-loopback-00.txt
as amead team document

All,

/Loa

-- 

An Ericsson Company

[email-masked]

---

From: "LEVRAU, LIEVEN (LIEVEN)" <[email-masked]>
Date: Wed, 7 Jan 2009 11:04:22 +0100

Support!
./
Lieven

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: 29 December 2008 15:47
To: MEAD team
Subject: [Mpls-interop] poll for draft-boutros-mpls-tp-loopback-00.txt as a mead team document

All,

/Loa

--

---

From: Huub van Helvoort <[email-masked]>
Date: Tue, 13 Jan 2009 13:20:56 +0100

Hi Loa

> Please respond (positive or negative) to this before Jan 7.

I support this on the condition that it has a lower priority
as the OAM analysis draft. Solution can only be provided after
the analysis is finished.

Regards, Huub.

-- 
================================================================
Always remember that you are unique...just like everyone else...
_______________________________________________
Mpls-interop mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls-interop

---

From: Loa Andersson <[email-masked]>
Date: Tue, 13 Jan 2009 13:28:46 +0100

Huub,

thanks!

I agree with your priority statement if it addresses
the scheduling (meaning the order in which we will e.g. progress
the drafts) within MEAD team and the wg processes, but I don't
agree if priority means that one is more important than the
other, they simply are on different development curves and
addresses different problems :) .

/Loa

-- 

Loa Andersson

Sr Strategy and Standards Manager
Ericsson ///                          phone:  +46 8 632 77 14

                                       email:  [email-masked]
                                               [email-masked]
                                               [email-masked]