Subject: [Mpls-interop] draft-boutros-mpls-tp-loopback accepted as a MEAD team draft

From: Loa Andersson <[email-masked]>
Date: Sat, 10 Jan 2009 23:00:46 +0100

All,

we have support to adopt the draft-boutros-mpls-tp-loopback as a
MEAD team draft, at the same time we welcome Sami as a member of the
MEAD team.

/Loa
-- 

Loa Andersson

Sr Strategy and Standards Manager
Ericsson ///                          phone:  +46 8 632 77 14

                                       email:  [email-masked]
                                               [email-masked]
                                               [email-masked]

_______________________________________________
Mpls-interop mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls-interop

---

From: "Luyuan Fang (lufang)" <[email-masked]>
Date: Sun, 11 Jan 2009 23:17:27 -0500

Support (sorry missed it earlier), and welcome, Sami!
Luyuan 

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: 10 January 2009 17:01
To: MEAD team; Sami Boutros (sboutros)
Subject: [Mpls-interop] draft-boutros-mpls-tp-loopback accepted as a
MEADteam draft

All,

we have support to adopt the draft-boutros-mpls-tp-loopback as a MEAD
team draft, at the same time we welcome Sami as a member of the MEAD
team.

/Loa
-- 

Loa Andersson

                                       email:
[email-masked]
                                               [email-masked]
                                               [email-masked]

---

From: "BUSI ITALO" <[email-masked]>
Date: Fri, 16 Jan 2009 16:17:43 +0100

In attachment the latest editor's version of the OAM Framework draft for
discussion at our meeting next week.

Thanks and have a nice week-end

Italo