Subject: [Mpls-interop] the draft-beller-mpls-tp-gach-dcn-01.txt

From: Loa Andersson <[email-masked]>
Date: Tue, 17 Mar 2009 14:23:27 +0100

All,

I will short cut my own processes a bit and poll
draft-beller-mpls-tp-gach-dcn directly as a wg
doc and don't bother to take it up as a mead team
document first.

/Loa
-- 

Loa Andersson

Sr Strategy and Standards Manager
Ericsson ///                          phone:  +46 8 632 77 14

                                       email:  [email-masked]
                                               [email-masked]
                                               [email-masked]

---

From: Huub van Helvoort <[email-masked]>
Date: Tue, 17 Mar 2009 14:31:56 +0100

Hej Loa,

> doc and don't bother to take it up as a mead team

I agree.

Cheers, Huub.

-- 
================================================================
Always remember that you are unique...just like everyone else...

---

From: "Malcolm Betts" <[email-masked]>
Date: Tue, 17 Mar 2009 12:50:21 -0400

Loa, I support making this a WG document, I assume that it will also be
a MEAD team document. 

Malcolm Betts
Nortel Networks
Phone: +1 613 763 7860 (ESN 393)
email: [email-masked]

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: Tuesday, March 17, 2009 9:23 AM
To: MEAD team
Subject: [Mpls-interop] the draft-beller-mpls-tp-gach-dcn-01.txt

All,

I will short cut my own processes a bit and poll
draft-beller-mpls-tp-gach-dcn directly as a wg doc and don't bother to
take it up as a mead team document first.

/Loa
-- 

Loa Andersson

                                       email:
[email-masked]
                                               [email-masked]
                                               [email-masked]

_______________________________________________
Mpls-interop mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls-interop