Subject: [Mpls-interop] draft-helvoort-mpls-tp-rosetta-stone

From: Huub van Helvoort <[email-masked]>
Date: Thu, 05 Mar 2009 14:09:36 +0100

FYI,

Regards, Huub.

-------- Original Message --------

Filename:       draft-helvoort-mpls-tp-rosetta-stone
Version:       00
Staging URL: 
http://www3.ietf.org/proceedings/staging/draft-helvoort-mpls-tp-rosetta-stone-00.txt
Title:           MPLS-TP Rosetta Stone
Creation_date:       2009-03-03
WG ID:           Indvidual Submission
Number_of_pages: 19
Abstract:
MPLS-TP is based on a profile of the MPLS and PW procedures as
specified in the MPLS-TE and (MS-)PW architectures developed by the
IETF.  The ITU-T has specified a Transport Network architecture.

This document provides a thesaurus for the interpretation of MPLS-TP

Submitter: Huub van Helvoort ([email-masked])
Submitter is not found in the Authors list

Author(s):
Loa Andersson, [email-masked]
Nurit Sprecher, [email-masked]

-- 
================================================================
Always remember that you are unique...just like everyone else...

---

From: "Malis, Andrew G. (Andy)" <[email-masked]>
Date: Thu, 5 Mar 2009 08:46:38 -0500

This URL works better:

http://www.ietf.org/internet-drafts/draft-helvoort-mpls-tp-rosetta-stone
-00.txt

Cheers,
Andy

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]] On Behalf Of Huub van Helvoort
Sent: Thursday, March 05, 2009 8:10 AM
To: MEAD team
Subject: [Mpls-interop] draft-helvoort-mpls-tp-rosetta-stone

FYI,

Regards, Huub.

-------- Original Message --------

http://www3.ietf.org/proceedings/staging/draft-helvoort-mpls-tp-rosetta-
stone-00.txt

Author(s):
Loa Andersson, [email-masked]

_______________________________________________
Mpls-interop mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls-interop