Subject: Re: [mpls-tp] [mpls] poll on making draft-mansfield-mpls-tp-nm-framework a mplswg document

From: "Annamaria Fulignoli" <[email-masked]>
Date: Mon, 1 Jun 2009 14:45:21 +0200

Support 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: lunedì 25 maggio 2009 13.39
To: [email-masked]; [email-masked]; [email-masked]
Subject: [mpls] poll on making draft-mansfield-mpls-tp-nm-framework a mplswg document

All,

this is to start a two week poll (to be ended on June 8th) on the suggestion to make draft-mansfield-mpls-tp-nm-framework
a mpls working group document.

Send your comment (approve or disapprove) to the mpls-tp list.

/Loa
-- 

Loa Andersson

Sr Strategy and Standards Manager    phone:  +46 10 717 52 13
Ericsson ///                                 +46 767 72 92 13 

                                       email:  [email-masked]
                                               [email-masked]

_______________________________________________
mpls mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls

---

From: Martin Vigoureux <[email-masked]>
Date: Wed, 10 Jun 2009 10:22:51 +0200

All,

the poll has ended with clear support expressed.

Editors, please republish as draft-ietf-mpls-tp-nm-framework-00

thanks
martin

Loa Andersson a écrit :
> All,
> 
> this is to start a two week poll (to be ended on June 8th)
> on the suggestion to make draft-mansfield-mpls-tp-nm-framework