Subject: [mpls-tp] OAM Framework

From: "BUSI ITALO" <[email-masked]>
Date: Thu, 19 Nov 2009 18:40:15 +0100

Hi all,

An annotated copy of the OAM Framework draft with the editors' notes
taken during the review calls (3 and 17 November) and the offline
meetings in Hiroshima (9-10 November) is available on the MPLS-TP wiki:

http://wiki.tools.ietf.org/misc/mpls-tp/attachment/wiki/meeting-notes/20
091119_draft-ietf-mpls-tp-oam-framework-03-02.doc

The editors are working to update the draft according to the outcome of
these discussions and of the next call planned on 24 November.

Italo

P.S. Please note my new email address, [email-masked],
effective since 1 November 2009.

---

From: "BUSI ITALO" <[email-masked]>
Date: Thu, 26 Nov 2009 08:45:13 +0100

An annotated copy of the OAM Framework draft with the editors' notes
taken during the call on 24 November is available on the MPLS-TP wiki:

http://wiki.tools.ietf.org/misc/mpls-tp/attachment/wiki/meeting-notes/dr
aft-ietf-mpls-tp-oam-framework-03-03.doc

The editors are updating the draft according to the agreements reached
so far. Another call for discuss open points is planned on 9 December.

Italo

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of BUSI ITALO
> Sent: Thursday, November 19, 2009 6:40 PM
> To: [email-masked]
> Subject: [mpls-tp] OAM Framework
> 
> Hi all,
> 
> _______________________________________________
> mpls-tp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls-tp
>