Subject: LDP Specification vertions

From: [email-masked]
Date: Thu, 9 Dec 1999 11:12:43 +0100

I didn't found the file containing the "draft-ietf-mpls-ldp-05.txt".
I need to know the difference between this vertion and the last one 
("draft-ietf-mpls-ldp-06.txt").
Thanks,
            Riccardo.

---

From: Eric Gray <[email-masked]>
Date: Thu, 09 Dec 1999 06:23:26 -0500

[email-masked] wrote:
>   ------------------------------------------------------------------------
>                   Name: WINMAIL.DAT
>    WINMAIL.DAT    Type: application/ms-tnef
>               Encoding: base64

Riccardo,

	This is from the mail archive.

> A version of draft-ietf-mpls-ldp-06.txt marked to indicate changes
> from draft-ietf-mpls-ldp-05.txt (*** in the right margins) can be
> obtained via anonymous ftp:
> 
>     host: ftpeng.cisco.com
>     file: rhthomas/draft-ietf-mpls-ldp-06.txt.change_bars
> 
> The changes from draft-ietf-mpls-ldp-05.txt are:
> 
>  -  Removal of the "Changes from Previous Draft" paragraph at the
>     beginning of the draft.
> 
>  -  Relocation of the "Open Issues" paragraph from the beginning of
>     the draft to new Section 5 ("Areas for Future Study").
> 
>   - Correction of known misspellings, typos, and previous editing errors.
> 
> These changes were made to prepare the draft for submission to IESG.
> 
> Bob
>

---

From: Bob Thomas <[email-masked]>
Date: Thu, 09 Dec 1999 06:43:14 -0500

Riccardo,

From a previous post to the list:

> From: Bob Thomas <[email-masked]> 
> Date: Thu, 7 Oct 1999 09:23:57 -0400 (EDT) 
> 
>