Subject: MPLS/ATM/QoS

From: [email-masked] (Andrej Kos)
Date: Thu, 9 Dec 1999 11:55:00 +0100

Hi

Is there a document where MPLS QoS parameters are mapped to ATM QoS
parameters in case MPLS is used in ATM network.

Andrej

Andrej Kos
Faculty of Electrical engineering
Laboratory for Telecommunications
Trzaska 25
1000 Ljubljana
Slovenia

tel: +386 61 1212170
fax: +386 61 1768441
gsm: +386 41 660060

e-mail: [email-masked]
http: www-lt.fe.uni-lj.si

---

From: Lou Berger <[email-masked]>
Date: Mon, 13 Dec 1999 10:22:45 -0500

take a look at rfc2381 for a description of mapping Int-Serv (RSVP) to ATM.