Subject: Correction: wg lst call on ft/restart drafts

From: Loa Andersson <[email-masked]>
Date: Tue, 01 Oct 2002 14:15:19 +0200

Loa Andersson wrote:
> All,
> 
> this is to initiate a wg last call on the following drafts.
> 
> draft-ietf-mpls-bgp-mpls-restart-01.txt
> draft-ietf-mpls-ldp-restart-03.txt
> draft-ietf-mpls-ldp-ft-05.txt

this should be

draft-ietf-mpls-ldp-ft-06.txt

sorry aout the mistake

/Loa

> 
> 
> All draft has been through wg last call and been updated according
> to the comments in the last call. The normal way of doing this would
> be to restrict the comments in this last call to the changes only,
> however in this case I would like to invite comments on the
> drafts as a group, since there has been a need to coordinate them.
> 
> Further information on this is found in:
> 
> <draft-farrel-mpls-ldp-restart-applic-00.txt>
> 
> This document is not yet up for a last call, but, as a first step,
> we propose it to become a working group document. Comments on the
> draft will be viewed in this context.
> 
> The last call will end October 13th  12.00 PM GMT
> 
> 
> /Loa

-- 
     Loa Andersson
     Chief Architect,
     Utfors Research, Architecture and Future Lab (URAX)
     Utfors AB
     Råsundavägen 12
     Box 525, 169 29 Solna
     Office          +46 8 5270 2000
     Office direct   +46 8 5270 5038
     Mobile          +46 70 848 5038
     Email           [email-masked]
     WWW             www.utfors.se

---

From: Loa Andersson <[email-masked]>
Date: Mon, 14 Oct 2002 00:36:48 +0200

All,

this last call has ended!

/Loa