Subject: Re: draft-rosen-mpls-in-ip-or-gre-00.txt

From: Matt Squire <[email-masked]>
Date: Sat, 04 Jan 2003 22:00:28 -0500

I'd like to see it become WG doc.
- Matt

Loa Andersson wrote:
> 
> All,
> 
> the draft draft-rosen-mpls-in-ip-or-gre-00.txt was presented in Atlanta,
> the reception was positive, and there has been no discussion after that
> on the mailing list.
> 
> Based on prior response to the mailing list, the response at the
> Atlanta meeting and the lack of response after the meeting, it is
> the wg chairs intention to make this draft a wg document.
> 
> Please comment before January 7th.
> 
> Loa and George
> 
> --
> Loa Andersson
> 
> Mobile          +46 739 81 21 64
> Email           [email-masked]

---

From: Ping Pan <[email-masked]>
Date: Sat, 04 Jan 2003 20:12:43 -0800

The draft presents a pretty good idea. Should become a standard from 
this WG.

- Ping

-- 
Ping Pan, Ph.D.

Principle Engineer
Core Networking          Voice: (408)-655-6547
CIENA Corp.              Fax: (408)-366-4900