Subject: RE: Re: draft-rosen-mpls-in-ip-or-gre-00.txt

From: "David Allan" <[email-masked]>
Date: Mon, 6 Jan 2003 11:24:36 -0500

It should be an WG doc...

cheers
Dave

> Loa Andersson wrote:
> 
>>All,
>>
>>the draft draft-rosen-mpls-in-ip-or-gre-00.txt was presented in Atlanta,
>>the reception was positive, and there has been no discussion after that
>>on the mailing list.
>>
>>Based on prior response to the mailing list, the response at the
>>Atlanta meeting and the lack of response after the meeting, it is
>>the wg chairs intention to make this draft a wg document.
>>
>>Please comment before January 7th.
>>
>>Loa and George
>>
>>--
>>Loa Andersson
>>
>>Mobile          +46 739 81 21 64
>>Email           [email-masked]
>

---

From: David Charlap <[email-masked]>
Date: Mon, 06 Jan 2003 11:45:26 -0500

> the wg chairs intention to make this draft a wg document.

I'll also vote for making this a WG doc.

-- David