Subject: ping & traceroute in MPLS VPN

From: "Dhananjay S. Patki" <[email-masked]>
Date: Mon, 20 Jan 2003 19:31:46 +0530

Hello,

I would like to know if anybody has already implemented ping/traceroute
mechanisms as described in draft-ietf-mpls-lsp-ping-01.txt. If yes, I would
like to take a look at the CLI commands defined for ping and traceroute. Any
references to related documentation will be appreciated.

Thanks,
Dhananjay

---

From: Ina Minei <[email-masked]>
Date: Mon, 20 Jan 2003 12:17:02 -0800 (PST)

Please check the Junos documentation at

http://www.juniper.net/techpubs/software/junos/junos56/swcmdref56/html/system-mgmt-monitor16.html

				Ina