Subject: Trivial question

From: Michael Mandelberg <[email-masked]>
Date: Sat, 12 Jul 2003 21:05:41 -0400

Hi,

I am a bit uncertain about the terminology "sender" in RSVP. In some places
it seems clear that it refers to the ingress node of an LSP, but is that
what is meant by the Sender Address field in the SENDER_TEMPLATE? Or is it
supposed to be the address of the previous hop LSR?

Thanks

Michael Mandelberg

---

From: Arthi Ayyangar <[email-masked]>
Date: Sat, 12 Jul 2003 20:39:21 -0700 (PDT)

Hi,

> what is meant by the Sender Address field in the SENDER_TEMPLATE?
--------> Yes, it is the source address of the LSP.

-arthi

Or is it