Subject: [mpls] draft-vasseur-mpls-number-0-bw-te-lsps-00

From: JP Vasseur <[email-masked]>
Date: Tue, 7 Feb 2006 18:45:23 -0500

Hi,

Just to let you know that a new (quite simple) ID has been posted  
proposing OSPF/ISIS Link sub-TLV to advertise the number of  
unconstrained TE LSPs signaled across a link. Comments are very welcome.

Thanks.

JP.

_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

---

From: Kenji Kumaki <[email-masked]>
Date: Tue, 28 Feb 2006 14:43:56 +0900

Hi,

I think this draft is very useful.
Many sevice providers including my company use 0 bandwidth LSPs and them
for load balance and fast reroute.

I'd like to support this draft.

Thanks,
Kenji

On Tue, 7 Feb 2006 18:45:23 -0500

-- 
Kenji Kumaki <[email-masked]>