Subject: [mpls] draft-raggarwa-mpls-ldp-upstream-00 for wg doc?

From: Loa Andersson <[email-masked]>
Date: Fri, 03 Feb 2006 17:14:03 +0100

All,

the authors of draft-raggarwa-mpls-ldp-upstream-00
has requested that it is made a working group document.

Please review, comment and respond to the working group mailing
list if you support it becoming a wg or not.

/Loa and George

-- 
Loa Andersson

Principal Networking Architect
Acreo AB                           phone:  +46 8 632 77 14
Isafjordsgatan 22                  mobile: +46 739 81 21 64
Kista, Sweden                      email:  [email-masked]
                                            [email-masked]

_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

---

From: Yakov Rekhter <[email-masked]>
Date: Wed, 08 Feb 2006 02:54:04 -0800

Loa,

> list if you support it becoming a wg or not.

Support.

Yakov.

---

From: Thomas Morin <[email-masked]>
Date: Mon, 13 Feb 2006 13:31:13 +0100

In favor.

-Thomas

[with WG in Cc, this time]

---

From: Arthi Ayyangar <[email-masked]>
Date: Mon, 13 Feb 2006 11:04:57 -0800 (PST)

Support.

-arthi

---

From: raymond zhang <[email-masked]>
Date: Fri, 24 Feb 2006 08:38:10 -0800

>list if you support it becoming a wg or not.

Support...

Regards,
Raymond

---

From: raymond zhang <[email-masked]>
Date: Fri, 24 Feb 2006 08:38:10 -0800

Support...

Regards,
Raymond

---

From: Kenji Kumaki <[email-masked]>
Date: Sat, 25 Feb 2006 01:49:24 +0900

> list if you support it becoming a wg or not.

Yes.

Thanks,
Kenji

-- 
Kenji Kumaki <[email-masked]>

---

From: "durga.gangisetti" <[email-masked]>
Date: Fri, 24 Feb 2006 11:58:16 -0500

>list if you support it becoming a wg or not.

Yes.
Durga, MCI/Verizon.