Subject: RE: [mpls] draft-raggarwa-mpls-ldp-upstream-00 for wg doc?

From: "Fang, Luyuan, ALABS" <[email-masked]>
Date: Mon, 13 Feb 2006 08:47:56 -0600

Support.

-Luyuan 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
On Behalf Of Loa Andersson
Sent: Friday, February 03, 2006 11:14 AM
To: [email-masked]
Subject: [mpls] draft-raggarwa-mpls-ldp-upstream-00 for wg doc?

All,

the authors of draft-raggarwa-mpls-ldp-upstream-00
has requested that it is made a working group document.

Please review, comment and respond to the working group mailing
list if you support it becoming a wg or not.

/Loa and George

-- 
Loa Andersson

Principal Networking Architect
Acreo AB                           phone:  +46 8 632 77 14
Isafjordsgatan 22                  mobile: +46 739 81 21 64
Kista, Sweden                      email:  [email-masked]
                                            [email-masked]

_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

---

From: "Drake, John E" <[email-masked]>
Date: Mon, 13 Feb 2006 06:49:02 -0800

Yes

> From: Loa Andersson [mailto:[email-masked]]
> Sent: Friday, February 03, 2006 8:14 AM
> To: [email-masked]

---

From: "Ash, Gerald R \(Jerry\), ALABS" <[email-masked]>
Date: Mon, 13 Feb 2006 09:10:09 -0600

> list if you support it becoming a wg or not.

Yes.

---

From: <[email-masked]>
Date: Fri, 24 Feb 2006 10:53:52 -0700

Support

-Thomson

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: Friday, February 03, 2006 11:14 AM
To: [email-masked]
Subject: [mpls] draft-raggarwa-mpls-ldp-upstream-00 for wg doc?

All,

/Loa and George

-- 
Loa Andersson