Subject: RE: [mpls] wg last on draft-ietf-mpls-iana-rsvp-session-flags-00.txt

From: "LE ROUX Jean-Louis RD-CORE-LAN" <[email-masked]>
Date: Mon, 18 Sep 2006 17:47:33 +0200

Yes!

JL 

> -----Message d'origine-----
> De : Loa Andersson [mailto:[email-masked]] 
> Envoyé : lundi 18 septembre 2006 17:40
> À : [email-masked]
> Objet : Re: [mpls] wg last on 
> draft-ietf-mpls-iana-rsvp-session-flags-00.txt
> 
> All,
> 
> 
> this terminates the working group last call on 
> draft-ietf-mpls-iana-rsvp-session-flags-00.txt
> 
> However we have seen no comments at all. We are not certain 
> if depends on that everyone agrees or that people are just shy.
> 
> So the new question to the working group is: "Is the 
> draft-ietf-mpls-iana-rsvp-session-flags-00.txt ready to be 
> sent to the IESG to be reviewed as an Informational RFC?"
> 
> And yes we expect also the yes-answers!!!
> 
> /Loa
> 
> Loa Andersson wrote:
> > Working Group,
> > 
> > this initiates a two week last call for 
> > draft-ietf-mpls-iana-rsvp-session-flags-00.txt
> > 
> > The last call ends September 17th (yes - it is a Sunday and 
> we won't 
> > do anything until Monday morning :) ).
> > 
> > Please send comments to the working group mailing list 
> and/or the wg 
> > group chairs.
> > 
> > Since this is a very short draft, we'd like to see comments on the 
> > text/content as well as comments if we are ready to send it to the 
> > IESG for review  to become an informational RFC.
> > 
> > /Loa and George
> > 
> > 
> 
> 
> --
> Loa Andersson
> 
> Principal Networking Architect
> Acreo AB                           phone:  +46 8 632 77 14
> Isafjordsgatan 22                  mobile: +46 739 81 21 64
> Kista, Sweden                      email:  [email-masked]
>                                            [email-masked]
> 
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/mpls
> 

_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

---

From: <[email-masked]>
Date: Wed, 20 Sep 2006 15:31:08 +0200

Yes.

Best Regards 

Santanu

Santanu Ganguly
Swisscom Fixnet AG
Binz Ring 17
8045 Zurich
Switzerland

-----Original Message-----
From: Loa Andersson [mailto:[email-masked]] 
Sent: Monday, September 18, 2006 5:40 PM
To: [email-masked]
Subject: Re: [mpls] wg last on

All,

However we have seen no comments at all. We are not certain if depends
on that everyone agrees or that people are just shy.

So the new question to the working group is: "Is the
draft-ietf-mpls-iana-rsvp-session-flags-00.txt ready to be sent to the
IESG to be reviewed as an Informational RFC?"

/Loa

Loa Andersson wrote: