Subject: [mpls] draft-farrel-mpls-p2mp-te-mib-01.txt to become an mpls working group document

From: Loa Andersson <[email-masked]>
Date: Fri, 01 Sep 2006 10:14:07 +0200

Working Group,

the authors of draft-farrel-mpls-p2mp-te-mib-01.txt
has requested the the draft is made a working group
document.

Please send comments to the working group mailing list
and/or the wg chairs.

/Loa and George

-- 
Loa Andersson

Principal Networking Architect
Acreo AB                           phone:  +46 8 632 77 14
Isafjordsgatan 22                  mobile: +46 739 81 21 64
Kista, Sweden                      email:  [email-masked]
                                           [email-masked]

_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

---

From: JP Vasseur <[email-masked]>
Date: Fri, 1 Sep 2006 06:40:17 -0400

In favor.

Thanks.

JP.

---

From: Loa Andersson <[email-masked]>
Date: Mon, 18 Sep 2006 17:18:55 +0200

All,

we have support for making this a working document. Could
the authors please re-post as:

draft-ietf-mpls-p2mp-te-mib-00.txt

Loa and George

-- 
Loa Andersson