Subject: RE: [mpls] draft-farrel-mpls-p2mp-te-mib-01.txt to become an mpls working group document

From: "LE ROUX Jean-Louis RD-CORE-LAN" <[email-masked]>
Date: Fri, 1 Sep 2006 13:24:17 +0200

Hi Loa, all

This draft should become a WG doc

Regards

JL 

> -----Message d'origine-----
> De : Loa Andersson [mailto:[email-masked]] 
> Envoyé : vendredi 1 septembre 2006 10:14
> À : [email-masked]
> Objet : [mpls] draft-farrel-mpls-p2mp-te-mib-01.txt to become 
> an mpls working group document
> 
> Working Group,
> 
> the authors of draft-farrel-mpls-p2mp-te-mib-01.txt
> has requested the the draft is made a working group document.
> 
> Please send comments to the working group mailing list and/or 
> the wg chairs.
> 
> /Loa and George
> 
> --
> Loa Andersson
> 
> Principal Networking Architect
> Acreo AB                           phone:  +46 8 632 77 14
> Isafjordsgatan 22                  mobile: +46 739 81 21 64
> Kista, Sweden                      email:  [email-masked]
>                                            [email-masked]
> 
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/mpls
> 

_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

---

From: "Daniel King" <[email-masked]>
Date: Mon, 11 Sep 2006 18:42:58 +0100

Hi,

I would like to see this become a WG doc.

Thanks,
Dan

Daniel King
Aria Networks
www.aria-networks.com

----- Original Message ----- 
From: "Loa Andersson" <[email-masked]>
To: <[email-masked]>
Sent: Friday, September 01, 2006 9:14 AM
Subject: [mpls] draft-farrel-mpls-p2mp-te-mib-01.txt to become an mpls 
working group document

> Please send comments to the working group mailing list
> and/or the wg chairs.
>
> /Loa and George
>
> -- 
> Loa Andersson
>