Subject: [mpls] wg last on draft-ietf-mpls-iana-rsvp-session-flags-00.txt

From: Loa Andersson <[email-masked]>
Date: Fri, 01 Sep 2006 10:01:59 +0200

Working Group,

this initiates a two week last call for
draft-ietf-mpls-iana-rsvp-session-flags-00.txt

The last call ends September 17th (yes - it is a Sunday
and we won't do anything until Monday morning :) ).

Please send comments to the working group mailing list and/or
the wg group chairs.

Since this is a very short draft, we'd like to see comments on
the text/content as well as comments if we are ready to
send it to the IESG for review  to become an informational RFC.

/Loa and George

-- 
Loa Andersson

Principal Networking Architect
Acreo AB                           phone:  +46 8 632 77 14
Isafjordsgatan 22                  mobile: +46 739 81 21 64
Kista, Sweden                      email:  [email-masked]
                                           [email-masked]

_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

---

From: Loa Andersson <[email-masked]>
Date: Mon, 18 Sep 2006 17:39:50 +0200

All,

this terminates the working group last call on
draft-ietf-mpls-iana-rsvp-session-flags-00.txt

However we have seen no comments at all. We are not certain if
depends on that everyone agrees or that people are just shy.

So the new question to the working group is: "Is the
draft-ietf-mpls-iana-rsvp-session-flags-00.txt ready to
be sent to the IESG to be reviewed as an Informational RFC?"

And yes we expect also the yes-answers!!!

/Loa

-- 
Loa Andersson

---

From: [email-masked]
Date: Mon, 18 Sep 2006 19:08:19 +0200

- yes -

Loa Andersson <[email-masked]>
18/09/2006 17:39
 
        To:     [email-masked]
        cc: 
        Subject:        Re: [mpls] wg last on 
draft-ietf-mpls-iana-rsvp-session-flags-00.txt

All,

/Loa

-- 
Loa Andersson

---

From: "Adrian Farrel" <[email-masked]>
Date: Mon, 18 Sep 2006 18:18:00 +0100

Yes

---

From: JP Vasseur <[email-masked]>
Date: Mon, 18 Sep 2006 16:37:48 -0400

Yes.

JP.

---

From: Romie Syaf Putra <[email-masked]>
Date: Wed, 20 Sep 2006 15:10:54 +0700

Yes

--rgds
r.

-----Original Message-----
From: Loa Andersson [mailto:[email-masked]] 
Sent: 18 September 2006 22:40
To: [email-masked]
Subject: Re: [mpls] wg last on

All,

/Loa

-- 
Loa Andersson