Subject: [mpls] poll on making draft-lu-ldp-igp-sync-bcast-01an mpls wg document

From: Loa Andersson <[email-masked]>
Date: Wed, 21 Oct 2009 11:13:23 +0200

Working Group,

the authors of draft-lu-ldp-igp-sync-bcast-01.txt has requested
that the document is accepted as a working group document.

This mail starts a two week poll on making the draft a working group
document. Send a mail to the [email-masked] mailing list, indicating
"yes/support" or "no/do not support".

Comments on the content should be sent to the same mailing list with
a different subject line.

The poll ends Fri Nov 6.

/Loa

-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13

---

From: <[email-masked]>
Date: Wed, 21 Oct 2009 18:05:04 +0200

"yes/support"

--
Greg 

> -----Message d'origine-----
> De : [email-masked] [mailto:[email-masked]] De 
> la part de Loa Andersson
> Envoyé : mercredi 21 octobre 2009 11:13
> À : [email-masked]
> Objet : [mpls] poll on making 
> draft-lu-ldp-igp-sync-bcast-01an mpls wgdocument
> 
> Working Group,
> 
> the authors of draft-lu-ldp-igp-sync-bcast-01.txt has 
> requested that the document is accepted as a working group document.
> 
> This mail starts a two week poll on making the draft a 
> working group document. Send a mail to the [email-masked] 
> mailing list, indicating "yes/support" or "no/do not support".
> 
> Comments on the content should be sent to the same mailing 
> list with a different subject line.
> 
> The poll ends Fri Nov 6.
> 
> /Loa
> 
> -- 
> 
> 
> Loa Andersson                         email: 
>                                               +46 767 72 92 
> 13 _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls
>