Subject: [mpls] draft-chen-mpls-return-path-specified-lsp-ping

From: Vishwas Manral <[email-masked]>
Date: Sun, 30 May 2010 23:28:58 -0700

Hi Mach,

I noticed that we have used the address 0:0:0:0:0:FFFF:127/104. It is
a wrong format and has been corrected in other drafts.

Please use 0:0:0:0:0:FFFF:127.0.0.0/104 instead.

Thanks,
Vishwas

---

From: Mach Chen <[email-masked]>
Date: Tue, 01 Jun 2010 14:24:28 +0800

Hi Vishwas,

Thanks for your kindly reminder, I will check and correct it in the next 
revision.

Best regards,
Mach

--------------------------------------------------
From: "Vishwas Manral" <[email-masked]>
Sent: Monday, May 31, 2010 2:28 PM
To: <[email-masked]>
Subject: [mpls] draft-chen-mpls-return-path-specified-lsp-ping

> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls