Subject: Re: [mpls] RESEND: poll on making draft-manral-mpls-ldp-ipv6-04 a working group doc

From: [email-masked]
Date: Thu, 28 Oct 2010 11:08:49 +0800

Support.

BTW, "update RFC5036" should be added above "intended status" on the first 
page.

Lizhong

> 
> ------------------------------
> Date: Thu, 14 Oct 2010 18:52:12 +0200
> From: Loa Andersson <[email-masked]>
> Subject: [mpls] RESEND: poll on making draft-manral-mpls-ldp-ipv6-04 a
>    working group doc
> To: "[email-masked]" <[email-masked]>, George Swallow
>    <[email-masked]>,    Vishwas Manral <[email-masked]>, 
"Rajiv
>    Asati (rajiva)" <[email-masked]>
> Message-ID: <[email-masked]>
> Content-Type: text/plain; charset=ISO-8859-1; format=flowed
> 
> Working Group,
> 
> we have the document re-published!
> 
> the authors of draft-manral-mpls-ldp-ipv6-04 have asked that the
> document is accepted as a working group document.
> 
> This starts a two week poll on making it a working group document.
> 
> Please send your comments (support or non-support) to the mpls working
> group mailing list.
> 
> The poll ends October 29, 2010.
> 
> /Loa
> 
> -- 
> 
> 
> Loa Andersson                         email: [email-masked]
> Sr Strategy and Standards Manager            [email-masked]
> Ericsson Inc                          phone: +46 10 717 52 13
>                                               +46 767 72 92 13
> 
> 

--------------------------------------------------------
ZTE Information Security Notice: The information contained in this mail is solely property of the sender's organization. This mail communication is confidential. Recipients named above are obligated to maintain secrecy and are not permitted to disclose the contents of this communication to others.
This email and any files transmitted with it are confidential and intended solely for the use of the individual or entity to whom they are addressed. If you have received this email in error please notify the originator of the message. Any views expressed in this message are those of the individual sender.
This message has been scanned for viruses and Spam by ZTE Anti-Spam system.

---

From: "Rajiv Asati (rajiva)" <[email-masked]>
Date: Thu, 28 Oct 2010 09:44:47 -0500

Hi Lizhong,

Thanks for your support. 

Yah, good point. Will include it in the next version.

Cheers,
Rajiv

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
> Sent: Wednesday, October 27, 2010 11:09 PM
> To: [email-masked]
> Cc: [email-masked]; [email-masked]; Rajiv Asati (rajiva)
> Subject: Re: [mpls] RESEND: poll on making
draft-manral-mpls-ldp-ipv6-04 a working group doc
> 
> 
> Support.
> 
> BTW, "update RFC5036" should be added above "intended status" on the
first page.
"Rajiv
> ZTE Information Security Notice: The information contained in this
mail is solely property of
> the sender's organization. This mail communication is confidential.
Recipients named above are
> obligated to maintain secrecy and are not permitted to disclose the
contents of this
> communication to others.
> This email and any files transmitted with it are confidential and
intended solely for the use
> of the individual or entity to whom they are addressed. If you have
received this email in
> error please notify the originator of the message. Any views expressed
in this message are
> those of the individual sender.