Subject: [mpls] Problem in IANA consideration section of draft-ietf-mpls-ldp-p2mp-12.txt

From: Luca Martini <[email-masked]>
Date: Thu, 27 Jan 2011 16:08:56 -0700

WG,

In this document the following section :

"12.  IANA considerations

   This document creates a new name space (the LDP MP Opaque Value
   Element type) that is to be managed by IANA, and the allocation of
   the value 1 for the type of Generic LSP Identifier.
"

Can someone please update the document , and clearly  specify the name
of the namespace , and the values allocation policy ?

Thanks.
Luca

---

From: IJsbrand Wijnands <[email-masked]>
Date: Fri, 28 Jan 2011 08:38:34 +0100

Hi Luca,

It will be in the next revision of the draft.

Thx,

Ice.

On 28 Jan 2011, at 00:08, Luca Martini wrote:

> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls