Subject: [mpls] poll on making draft-fang-mpls-tp-security-framework-04 a working group document

From: Loa Andersson <[email-masked]>
Date: Sat, 22 Jan 2011 11:31:47 -0800

Working Group,

this is to start a two week poll on making

draft-fang-mpls-tp-security-framework-04

an MPLS working group document!

Please send your responses to the [email-masked] mailing list.

The poll ends Feb 6, 2011.

Loa, George and Ross
mpls wg co-chairs

-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13

---

From: Mach Chen <[email-masked]>
Date: Mon, 24 Jan 2011 08:36:41 +0800

Support.

Mach

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
> Of Loa Andersson
> Sent: Sunday, January 23, 2011 3:32 AM
> To: [email-masked]
> Cc: [email-masked]; [email-masked];
> MPLS-TP ad hoc team
> Subject: [mpls-tp] poll on making draft-fang-mpls-tp-security-framework-04
a
> working group document
> _______________________________________________
> mpls-tp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls-tp

---

From: [email-masked]
Date: Mon, 24 Jan 2011 08:37:47 +0800

Support.

Best regards,
steven

Loa Andersson <[email-masked]> 
发件人:  [email-masked]
2011-01-23 03:31

收件人
"[email-masked]" <[email-masked]>
抄送
[email-masked], "[email-masked]" 
<[email-masked]>, MPLS-TP ad hoc team <[email-masked]>
主题
[mpls-tp] poll on making draft-fang-mpls-tp-security-framework-04 a 
working group document

Working Group,

Loa, George and Ross
mpls wg co-chairs

-- 

--------------------------------------------------------
ZTE Information Security Notice: The information contained in this mail is solely property of the sender's organization. This mail communication is confidential. Recipients named above are obligated to maintain secrecy and are not permitted to disclose the contents of this communication to others.
This email and any files transmitted with it are confidential and intended solely for the use of the individual or entity to whom they are addressed. If you have received this email in error please notify the originator of the message. Any views expressed in this message are those of the individual sender.
This message has been scanned for viruses and Spam by ZTE Anti-Spam system.

---

From: [email-masked]
Date: Tue, 25 Jan 2011 08:25:16 +0800

Support

Fei

Loa Andersson <[email-masked]> 
发件人:  [email-masked]
2011-01-23 03:31

收件人
"[email-masked]" <[email-masked]>
抄送
[email-masked], "[email-masked]" 
<[email-masked]>, Ross Callon <[email-masked]>, MPLS-TP ad hoc team 
<[email-masked]>
主题
[mpls] poll on making draft-fang-mpls-tp-security-framework-04 a working 
group document

Working Group,

Loa, George and Ross
mpls wg co-chairs

-- 

mpls mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls

---

From: venkatesan mahalingam <[email-masked]>
Date: Mon, 24 Jan 2011 19:32:57 -0500

Support.

Regards,
Venkat.

2011/1/24 <[email-masked]>

>
> Support
>
> Fei
>
>
>  *Loa Andersson <[email-masked]>*
> [email-masked], "[email-masked]" <
> [email-masked]>, Ross Callon <[email-masked]>, MPLS-TP ad hoc team <
> [email-masked]>
> 主题

-- 
Best Regards,
Venkatesan Mahalingam.
                                                   <#>
<#>
<#>       <#>