Subject: Re: [mpls] TICTOC WG LC for draft-ietf-tictoc-1588overmpls

From: Lizhong Jin <[email-masked]>
Date: Mon, 15 Jul 2013 23:14:11 +0800

Hi,
I support this last call. This is a useful solution for 1588 time
synchronization.

Lizhong

>
> Message: 2
> Date: Thu, 4 Jul 2013 09:21:13 +0000
> From: Yaakov Stein <[email-masked]>
> To: "[email-masked]" <[email-masked]>
> Cc: "[email-masked]" <[email-masked]>
> Subject: [mpls] TICTOC WG LC for draft-ietf-tictoc-1588overmpls
> Message-ID:
>         <[email-masked]>
> Content-Type: text/plain; charset="us-ascii"
>
> We hereby announce a TICTOC working group last call for
> draft-ietf-tictoc-1588overmpls
> (see http://tools.ietf.org/html/draft-ietf-tictoc-1588overmpls-05).
>
> Please send indications of support, as well as any remaining technical
> comments, to the list.
>
> Due to the MPLS aspects of this draft this email is also being sent to the
> MPLS WG,
> but please conduct all discussion on the TICTOC working group mailing list.
>
> This working group last call will end on July 19, 2013.
>
> Y(J)S
>
>
>
> ------------------------------
>
>

---

From: Lizhong Jin <[email-masked]>
Date: Mon, 15 Jul 2013 23:18:05 +0800

Hi,

Lizhong