Subject: [mpls] MPLS WG last call on draft-ietf-mpls-tp-rosetta-stone-11.txt

From: Ross Callon <[email-masked]>
Date: Wed, 24 Jul 2013 02:30:48 +0000

Working Group,

This is to start Working Group last call on  draft-ietf-mpls-tp-rosetta-stone-11.txt

Please send your comments to the mpls working group mailing list ([email-masked]<mailto:[email-masked]>).

Please send both technical comments, and (if you are happy with the document as is)
also send indications of support.

There are no IPR claims against this draft. The co-authors have stated that they are not
aware of any IPR applicable to this draft. If anyone else in the working group is aware of
IPRs claims against this draft, the time to disclose that is now.

Due to the upcoming IETF meeting in Berlin, this last call will be extended by an extra week
(which implies that the last call will be ongoing during the IETF meeting). This working group
last call will end on August 14, 2013.

Ross
for the wg co-chairs

---

From: "Andrew G. Malis" <[email-masked]>
Date: Sat, 27 Jul 2013 22:22:55 +0200

No technical comments, just very glad to see it in WG last call, and I
support publication.

Cheers,
Andy

On Wed, Jul 24, 2013 at 4:30 AM, Ross Callon <[email-masked]> wrote:

>   Working Group,****
>
>  ****
>
> This is to start Working Group last call on
> draft-ietf-mpls-tp-rosetta-stone-11.txt****
>
>  ****
>
> Please send your comments to the mpls working group mailing list (
> [email-masked]).****
>
>  ****
>
> Please send both technical comments, and (if you are happy with the
> document as is) ****
>
> also send indications of support.****
>
>  ****
>
> There are no IPR claims against this draft. The co-authors have stated
> that they are not****
>
> aware of any IPR applicable to this draft. If anyone else in the working
> group is aware of ****
>
> IPRs claims against this draft, the time to disclose that is now.****
>
>  ****
>
> Due to the upcoming IETF meeting in Berlin, this last call will be
> extended by an extra week ****
>
> (which implies that the last call will be ongoing during the IETF
> meeting). This working group ****
>
> last call will end on August 14, 2013.****
>
>  ****
>
> Ross****
>
> for the wg co-chairs****
>
> ** **
>
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls
>
>

---

From: [email-masked]
Date: Mon, 29 Jul 2013 04:03:42 -0400

No technical comments, this is a very useful draft, I support publication.

Regards,

Malcolm

Ross Callon <[email-masked]> 
Sent by: [email-masked]
23/07/2013 10:30 PM

To
"[email-masked]" <[email-masked]>, 
"[email-masked]" 
<[email-masked]>
cc
"[email-masked]" <[email-masked]>
Subject
[mpls] MPLS WG last call on draft-ietf-mpls-tp-rosetta-stone-11.txt

Working Group,
 
This is to start Working Group last call on  
draft-ietf-mpls-tp-rosetta-stone-11.txt
 
[email-masked]).
 
document as is) 
 
that they are not
group is aware of 
 
Due to the upcoming IETF meeting in Berlin, this last call will be 
extended by an extra week 
(which implies that the last call will be ongoing during the IETF 
meeting). This working group 
last call will end on August 14, 2013.
 
Ross
for the wg co-chairs