Subject: [mpls] poll to see if we have consensus to adopt draft-atlas-mpls-te-express-path as a working group document

From: Loa Andersson <[email-masked]>
Date: Mon, 30 Sep 2013 11:57:29 +0800

Working Group,

This is to start a two week poll on te see if we have consensus to adopt
draft-atlas-mpls-te-express-path-04 as an MPLS working group document.

Please send your comments (support/not support) to the mpls working
group mailing list (mpls at ietf.org). Please give a technical
motivation for your support/not support, especially if you think that
the document should not be adopted as a working group document.

This poll ends October 15, 2013.

There are one IPR claim disclosed against this document, #2200.

The authors has stated on the working group mailing list or directly to
the working group chairs that the are not aware of any IPR claims
against this draft; other than the one mentioned above.
However if you are on the the mpls working group mailing list and
aware of IPR that relates to this draft, the time to disclose
this is now.

/Loa
(mpls wg co-chair)
-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Huawei Technologies (consultant)     phone: +46 739 81 21 64

---

From: Dhruv Dhody <[email-masked]>
Date: Mon, 30 Sep 2013 04:24:12 +0000

Support! 

This document describes useful details regarding the use of network performance criteria (delay etc), and is a good stage to be adopted and worked on by the WG. 

Regards,
Dhruv

---------------------------------------------------------------
Dhruv Dhody 
System Architect, 
Huawei Technologies India Pvt. Ltd.,
Banagalore
Mobile: +91-9845062422
This e-mail and its attachments contain confidential information from HUAWEI, which 
is intended only for the person or entity whose address is listed above. Any use of the 
information contained herein in any way (including, but not limited to, total or partial 
disclosure, reproduction, or dissemination) by persons other than the intended 
recipient(s) is prohibited. If you receive this e-mail in error, please notify the sender by 
phone or email immediately and delete it!

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa
> Andersson
> Sent: 30 September 2013 09:27
> Cc: [email-masked]; [email-masked]; draft-atlas-mpls-te-express-
> path
> Subject: [mpls] poll to see if we have consensus to adopt draft-atlas-mpls-
> te-express-path as a working group document
> 
> Working Group,
> 
> Please send your comments (support/not support) to the mpls working group
> mailing list (mpls at ietf.org). Please give a technical motivation for your
> support/not support, especially if you think that the document should not be
> adopted as a working group document.
> 
> The authors has stated on the working group mailing list or directly to the
> working group chairs that the are not aware of any IPR claims against this
> draft; other than the one mentioned above.
> However if you are on the the mpls working group mailing list and aware of
> IPR that relates to this draft, the time to disclose this is now.
> 
> /Loa
> (mpls wg co-chair)
> --
> 
> 
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls

---

From: Jeff Tantsura <[email-masked]>
Date: Mon, 30 Sep 2013 04:26:47 +0000

Yes/ support

Regards,
Jeff

> On Sep 29, 2013, at 20:57, "Loa Andersson" <[email-masked]> wrote:
> 
> Working Group,
>

---

From: Sri <[email-masked]>
Date: Mon, 30 Sep 2013 12:19:06 -0700

Support making this a WG doc.

- Sri

On Sun, Sep 29, 2013 at 8:57 PM, Loa Andersson <[email-masked]> wrote:

> draft-atlas-mpls-te-express-**path-04 as an MPLS working group document.
>
> ______________________________**_________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/**listinfo/mpls<https://www.ietf.org/mailman/listinfo/mpls>
>