Subject: [mpls] working group last call on draft-ietf-mpls-lsp-ping-ttl-tlv

From: Loa Andersson <[email-masked]>
Date: Wed, 18 Sep 2013 13:41:25 +0200

Working Group,

this is to start a two week+ working group last call on
draft-ietf-mpls-lsp-ping-ttl-tlv-05.

Please send your comment to working group mailing lists ([email-masked]).

We did an IPR poll on this document prior to starting the wglc.
All the authors responded to the IPR poll that they are not aware of
any IPR's relating to this document.

There are no IPRs disclosed against this document.

The working group last call will end Friday October 4, 2913.

/Loa
-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Huawei Technologies (consultant)     phone: +46 739 81 21 64

---

From: "Andrew G. Malis" <[email-masked]>
Date: Wed, 18 Sep 2013 09:20:08 -0400

Loa,

Other than an editorial pass (such as fixing a run-on sentence in the
third paragraph of section 1 and some extra blank lines here and
there), this draft looks ready for publication.

Cheers,
Andy

On Wed, Sep 18, 2013 at 7:41 AM, Loa Andersson <[email-masked]> wrote:
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls

---

From: "Nobo Akiya (nobo)" <[email-masked]>
Date: Wed, 18 Sep 2013 18:07:50 +0000

Hi,

I have read the draft, and support its publication, as it provides a solution to a valid problem.

-Nobo

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Loa Andersson
> Sent: Wednesday, September 18, 2013 7:41 AM
> To: [email-masked]; [email-masked]; draft-ietf-mpls-lsp-ping-ttl-
> [email-masked]; VIGOUREUX, MARTIN (MARTIN)
> Subject: [mpls] working group last call on draft-ietf-mpls-lsp-ping-ttl-tlv
> 
> Working Group,
> 
> this is to start a two week+ working group last call on draft-ietf-mpls-lsp-
> ping-ttl-tlv-05.
> 
> All the authors responded to the IPR poll that they are not aware of any
> IPR's relating to this document.
>