Subject: [mpls] draft-ietf-mpls-seamless-mpls

From: Loa Andersson <[email-masked]>
Date: Thu, 26 Sep 2013 13:37:31 +0800

Working Group,

this is to start a two week+ working group last call on
draft-ietf-mpls-seamless-mpls-05.

Please send your comment to working group mailing lists ([email-masked]).

We did an IPR poll on this document prior to starting the wglc.
All the authors responded to the IPR poll that they are not aware of
any IPR's relating to this document other than the one already
disclosed.

There are no IPRs disclosed directly against this document, disclosure
#1920 was disclosed against an earlier individual version of the
document.

It has also been pointed out that one of the components in the Seamless
MPLS architecture is derived from RFC 5283 and that IPR disclosures
# 686 and # 853 are applicable.

The working group last call will end Friday October 11, 2913.

/Loa
-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Huawei Technologies (consultant)     phone: +46 739 81 21 64

---

From: Loa Andersson <[email-masked]>
Date: Thu, 26 Sep 2013 13:42:29 +0800

Working group,

the subject line was update and the version number of the document
below.

/Loa

On 2013-09-26 13:37, Loa Andersson wrote:
> draft-ietf-mpls-seamless-mpls-04.
>

--

---

From: Jeff Tantsura <[email-masked]>
Date: Thu, 26 Sep 2013 15:34:26 +0000

Yes/support

Cheers,
Jeff

-----Original Message-----
From: Loa Andersson <[email-masked]>
Date: Wednesday, September 25, 2013 10:37 PM
To: "[email-masked]" <[email-masked]>
Cc: "[email-masked]"
<[email-masked]>,
"[email-masked]" <[email-masked]>
Subject: [mpls] draft-ietf-mpls-seamless-mpls

>_______________________________________________
>mpls mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/mpls