Subject: Re: [mpls] MPLS WG last call on draft-ietf-mpls-in-udp-03.txt

From: Quintin zhao <[email-masked]>
Date: Mon, 16 Sep 2013 16:06:05 +0000

Support.

Quintin

------------------------------
Date: Thu, 12 Sep 2013 16:42:58 +0000
From: Ross Callon <[email-masked]>
To: "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>,	"[email-masked]"
	<[email-masked]>
Subject: [mpls] MPLS WG last call on draft-ietf-mpls-in-udp-03.txt
Message-ID:
	<[email-masked]>
	
Content-Type: text/plain; charset="us-ascii"

Working Group,

This is to start Working Group last call on  draft-ietf-mpls-in-udp-03.txt

Please send your comments to the mpls working group mailing list ([email-masked]<mailto:[email-masked]>).

Please send both technical comments, and (if you are happy with the document as is) also send indications of support.

There is one IPR claim that applies to this draft, which can be seen at:
https://datatracker.ietf.org/ipr/1941/

The coauthors and contributor have indicated that they don't know of any other IPR applicable to this draft. If anyone else in the working group is aware of IPR claims against this draft, the time to disclose that is now.

This working group last call will end on September 27, 2013.

Ross
for the wg co-chairs

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://www.ietf.org/mail-archive/web/mpls/attachments/20130912/a5b4b0a8/attachment.htm>

------------------------------
*******************

---

From: Haoweiguo <[email-masked]>
Date: Tue, 17 Sep 2013 02:42:40 +0000

Support! 
________________________________________
发件人: [email-masked] [[email-masked]] 代表 Quintin zhao [[email-masked]]
发送时间: 2013年9月17日 0:06
收件人: Ross Callon
抄送: [email-masked]
主题: Re: [mpls] MPLS WG last call on draft-ietf-mpls-in-udp-03.txt

Support.

Quintin

Working Group,

Ross
for the wg co-chairs

-------------- next part --------------

------------------------------
*******************
_______________________________________________
mpls mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls