Subject: [mpls] working group last call on draft-ietf-mpls-mldp-hsmp

From: Loa Andersson <[email-masked]>
Date: Mon, 16 Sep 2013 13:56:16 +0200

Working Group,

this is to start a two week working group last call on
draft-ietf-mpls-mldp-hsmp-01.

Please send your comment to working group mailing lists ([email-masked]).

We have done IPR poll on this document prior to starting the wglc.
All the authors responded to the IPR poll that they are not aware of
any IPR's relating to this document other than the one IPR already
disclosed while this document was an individual document. One author,
the inventor and the company that disclosed the IPR says that it is
still valid for the working group document.

There are one IPRs disclosed against this document, however the IPR
disclosure count is "4", this seems to be a bug and the correct count
should be "1".

The working group last call will end Friday September 30, 2913.

/Loa

-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Huawei Technologies (consultant)     phone: +46 739 81 21 64

---

From: Quintin zhao <[email-masked]>
Date: Fri, 27 Sep 2013 17:12:35 +0000

The solution from this draft is useful for the application scenarios specified in the draft.

Support.

Quintin
------------------------------

Message: 3
Date: Mon, 16 Sep 2013 13:56:16 +0200
From: Loa Andersson <[email-masked]>
To: "[email-masked]" <[email-masked]>,
	[email-masked],
	"[email-masked]" <[email-masked]>,	"VIGOUREUX,
	MARTIN (MARTIN)" <[email-masked]>
Subject: [mpls] working group last call on draft-ietf-mpls-mldp-hsmp
Message-ID: <[email-masked]>
Content-Type: text/plain; charset=ISO-8859-1; format=flowed

Working Group,

this is to start a two week working group last call on draft-ietf-mpls-mldp-hsmp-01.

We have done IPR poll on this document prior to starting the wglc.
All the authors responded to the IPR poll that they are not aware of any IPR's relating to this document other than the one IPR already disclosed while this document was an individual document. One author, the inventor and the company that disclosed the IPR says that it is still valid for the working group document.

There are one IPRs disclosed against this document, however the IPR disclosure count is "4", this seems to be a bug and the correct count should be "1".

/Loa

-- 

------------------------------
*****

---

From: [email-masked]
Date: Sun, 29 Sep 2013 14:59:05 +0800

Hi,

Support.

Regards,
Ranchen

----------------------------------------
Message: 3
Date: Mon, 16 Sep 2013 13:56:16 +0200
From: Loa Andersson <[email-masked]>
To: "[email-masked]" <[email-masked]>,
                 [email-masked],
                 "[email-masked]"
<[email-masked]>,            "VIGOUREUX,
                 MARTIN (MARTIN)" <[email-masked]>
Subject: [mpls] working group last call on draft-ietf-mpls-mldp-hsmp
Message-ID: <[email-masked]>
Content-Type: text/plain; charset=ISO-8859-1; format=flowed

Working Group,

We have done IPR poll on this document prior to starting the wglc.
All the authors responded to the IPR poll that they are not aware of any
IPR's relating to this document other than the one IPR already disclosed
while this document was an individual document. One author, the inventor 
and
the company that disclosed the IPR says that it is still valid for the
working group document.

should
be "1".

/Loa

--