Subject: [mpls] IPT poll on draft-ryoogray-mpls-tp-psc-itu

From: Loa Andersson <[email-masked]>
Date: Wed, 06 Nov 2013 09:55:41 -0800

Working Group,

The editors and authors work with the working group chairs to prepare 
draft-ryoogray-mpls-tp-psc-itu for the poll to see if we have consensus 
to adopt it as a working group document. In order to expedite the
process we will start the IPR poll now.

This mail starts the IPR poll.

Are you aware of any IPR that applies to draft-ryoogray-mpls-tp-psc-itu?

If so, has this IPR been disclosed in compliance with IETF IPR rules
(see RFCs 3979, 4879, 3669 and 5378 for more details).

If you are listed as a document author or contributor please respond to
this email regardless of whether or not you are aware of any relevant
IPR. *The response needs to be sent to the MPLS wg mailing list.* The 
documents will not advance to the next stage until a response
has been received from each author and contributor.

If you are on the MPLS WG email list but are not listed as an author or
contributor, then please explicitly respond only if you are aware of any
IPR that has not yet been disclosed in conformance with IETF rules.

Thanks, Loa
(as MPLS WG co-chair)
-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Huawei Technologies (consultant)     phone: +46 739 81 21 64

---

From: Loa Andersson <[email-masked]>
Date: Wed, 06 Nov 2013 10:03:11 -0800

Folks,

A small correction in the subject line.

/Loa

--

---

From: "Ryoo, Jeong-dong" <[email-masked]>
Date: Wed, 6 Nov 2013 18:16:19 +0000

Loa,

I am not aware of any IPR that applies to this draft.

Best regards,

Jeong-dong

________________________________
From : "Loa Andersson" <[email-masked]>
Sent : 2013-11-07 03:03:23 ( +09:00 )
To : [email-masked] <[email-masked]>, [email-masked] <[email-masked]>, [email-masked] <[email-masked]>, VIGOUREUX, MARTIN (MARTIN) <[email-masked]>
Cc :
Subject : Correction: IPR poll on draft-ryoogray-mpls-tp-psc-itu

Folks,

/Loa

--

---

From: "Eric Osborne (eosborne)" <[email-masked]>
Date: Wed, 6 Nov 2013 18:34:04 +0000

eric

> -----Original Message-----
> From: Loa Andersson [mailto:[email-masked]]
> Sent: Wednesday, November 06, 2013 9:56 AM
> To: [email-masked]; [email-masked]; mpls-
> [email-masked]; VIGOUREUX, MARTIN (MARTIN)
> Subject: IPT poll on draft-ryoogray-mpls-tp-psc-itu
> 
> Working Group,
>

---

From: Taesik Cheung <[email-masked]>
Date: Wed, 6 Nov 2013 19:06:14 +0000

Loa,

Best regards,
Taesik

Folks,

/Loa

--

---

From: Huub van Helvoort <[email-masked]>
Date: Thu, 07 Nov 2013 01:35:42 +0100

I am not aware if any IPR that applies to this draft,

Regards, Huub (van Helvoort)

==============

-- 
*****************************************************************
               请记住，你是独一无二的，就像其他每一个人一样

---

From: Eric Gray <[email-masked]>
Date: Thu, 7 Nov 2013 01:24:12 +0000

I am unaware of IPR related to this draft.

-----Original Message-----
From: Loa Andersson [mailto:[email-masked]] 
Sent: Wednesday, November 06, 2013 1:03 PM
To: [email-masked]; [email-masked]; [email-masked]; VIGOUREUX, MARTIN (MARTIN)
Subject: Correction: IPR poll on draft-ryoogray-mpls-tp-psc-itu

Folks,

/Loa

On 2013-11-06 09:55, Loa Andersson wrote:
> draft-ryoogray-mpls-tp-psc-itu for the poll to see if we have 
> consensus to adopt it as a working group document. In order to 
> expedite the process we will start the IPR poll now.
>
> If you are listed as a document author or contributor please respond 
> to this email regardless of whether or not you are aware of any 
> relevant IPR. *The response needs to be sent to the MPLS wg mailing 
> list.* The documents will not advance to the next stage until a 
> response has been received from each author and contributor.
>
> If you are on the MPLS WG email list but are not listed as an author 
> or contributor, then please explicitly respond only if you are aware 
> of any IPR that has not yet been disclosed in conformance with IETF rules.
>
> Thanks, Loa
> (as MPLS WG co-chair)

--