Subject: Re: [mpls] Poll for Adoption draft-chen-mpls-p2mp-egress-protection-11

From: Quintin zhao <[email-masked]>
Date: Thu, 13 Feb 2014 20:34:30 +0000

Support.

From: mpls [mailto:[email-masked]] On Behalf Of Ross Callon
Sent: Thursday, February 13, 2014 2:46 PM
To: [email-masked]
Cc: [email-masked]
Subject: [mpls] Poll for Adoption draft-chen-mpls-p2mp-egress-protection-11

This is to start a poll on adopting draft-chen-mpls-p2mp-egress-protection-11
as an MPLS working group document. Since many of us will be in transit to the IETF approximately two weeks from now, I will extent the poll by one week (so that it will be a three week poll).

Please send your comments (support/not support) to the mpls working group mailing list ([email-masked]<mailto:[email-masked]>).

This poll will end Friday March 7, 2014. Note that this is the Friday of the IETF, and thus we will each need to plan our review of the document and response around our travel plans and IETF activities.

Thanks, Ross

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://www.ietf.org/mail-archive/web/mpls/attachments/20140213/e8679841/attachment.html>

------------------------------

Subject: Digest Footer

_______________________________________________
mpls mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls

------------------------------

End of mpls Digest, Vol 118, Issue 37
*************************************

---

From: "Toy, Mehmet" <[email-masked]>
Date: Fri, 14 Feb 2014 03:14:34 +0000

As one of the co-authors, I do support adoption of draft-chen-mpls-p2mp-egress-protection-11.
Thanks
Mehmet

From: mpls [mailto:[email-masked]] On Behalf Of Ross Callon
Sent: Thursday, February 13, 2014 2:46 PM
To: [email-masked]<mailto:[email-masked]>
Cc: [email-masked]<mailto:[email-masked]>
Subject: [mpls] Poll for Adoption draft-chen-mpls-p2mp-egress-protection-11

This is to start a poll on adopting draft-chen-mpls-p2mp-egress-protection-11
as an MPLS working group document. Since many of us will be in transit to the
IETF approximately two weeks from now, I will extent the poll by one week (so
that it will be a three week poll).

Please send your comments (support/not support) to the mpls working group
mailing list ([email-masked]<mailto:[email-masked]>).

This poll will end Friday March 7, 2014. Note that this is the Friday of the IETF,
and thus we will each need to plan our review of the document and response
around our travel plans and IETF activities.

Thanks, Ross

---

From: Boris Zhang <[email-masked]>
Date: Fri, 14 Feb 2014 11:46:04 -0500

Support.

Cheers
Boris Zhang
Telus Inc.

Thanks, Ross

---

From: Linda Dunbar <[email-masked]>
Date: Fri, 14 Feb 2014 16:56:37 +0000

Support.

Linda

Thanks, Ross

---

From: "Xu, Fengman" <[email-masked]>
Date: Fri, 14 Feb 2014 17:07:51 -0500

Support as co-author

Fengman

Thanks, Ross

---

From: "HuangLu" <[email-masked]>
Date: Mon, 17 Feb 2014 11:03:45 +0800

Support as co-author

--------------------------------

Best Regards!
Lu Huang
China Mobile Research Institute
No.32 Xuanwumen West Street, Xicheng District
Beijing, China, 100053
Mobile: +86 13810820540
Phone: +86 10 15801696688 Ext. 33287
Email: [email-masked]

This is to start a poll on adopting
draft-chen-mpls-p2mp-egress-protection-11

as an MPLS working group document. Since many of us will be in transit to
the 

IETF approximately two weeks from now, I will extent the poll by one week
(so 

mailing list ( <mailto:[email-masked]> [email-masked]).

This poll will end Friday March 7, 2014. Note that this is the Friday of the
IETF, 

Thanks, Ross

---

From: Mengnan <[email-masked]>
Date: Mon, 17 Feb 2014 11:41:58 +0000

Support as the contributor.

Best Regards,
Meng nan
________________________________

  *   To: "mpls at ietf.org<mailto:[email-masked]>" <mpls at ietf.org<mailto:[email-masked]>>
  *   Subject: [mpls] Poll for Adoption draft-chen-mpls-p2mp-egress-protection-11
  *   From: Ross Callon <rcallon at juniper.net<mailto:[email-masked]>>
  *   Date: Thu, 13 Feb 2014 19:46:26 +0000
  *   Accept-language: en-US
  *   Archived-at: http://mailarchive.ietf.org/arch/msg/mpls/LYv9Hd60cbzg-Rq3wzR-J2H2TIU
  *   Cc: "mpls-chairs at tools.ietf.org<mailto:[email-masked]>" <mpls-chairs at tools.ietf.org<mailto:[email-masked]>>
  *   Delivered-to: mpls at ietfa.amsl.com<mailto:[email-masked]>
  *   List-archive: <http://www.ietf.org/mail-archive/web/mpls/>
  *   List-help: <mailto:[email-masked]?subject=help>
  *   List-id: Multi-Protocol Label Switching WG <mpls.ietf.org>
  *   List-post: <mailto:[email-masked]>
  *   List-subscribe: <https://www.ietf.org/mailman/listinfo/mpls>, <mailto:[email-masked]?subject=subscribe>
  *   List-unsubscribe: <https://www.ietf.org/mailman/options/mpls>, <mailto:[email-masked]?subject=unsubscribe>
  *   Thread-index: AQHPKPRIpPUShY7IUEKfeXCXoUCU4A==
  *   Thread-topic: Poll for Adoption draft-chen-mpls-p2mp-egress-protection-11

________________________________

Please send your comments (support/not support) to the mpls working group
mailing list (mpls at ietf.org<mailto:mpls%20at%20ietf.org>).

Thanks, Ross

---

From: Frank Huo <[email-masked]>
Date: Thu, 20 Feb 2014 16:28:11 -0500

Supported

Frank Huo
TELUS Communications Inc.