Subject: Re: [mpls] Poll for Adoption draft-chen-mpls-p2mp-egress-protection-11

From: Tao chou <[email-masked]>
Date: Sat, 15 Feb 2014 10:12:22 +0000

Support.

Best regards,
Tao

From: mpls [mailto:[email-masked]] On Behalf Of Ross Callon
Sent: Thursday, February 13, 2014 2:46 PM
To: [email-masked]
Cc: [email-masked]
Subject: [mpls] Poll for Adoption draft-chen-mpls-p2mp-egress-protection-11

This is to start a poll on adopting draft-chen-mpls-p2mp-egress-protection-11
as an MPLS working group document. Since many of us will be in transit to the
IETF approximately two weeks from now, I will extent the poll by one week (so
that it will be a three week poll).

Please send your comments (support/not support) to the mpls working group
mailing list ([email-masked]<mailto:[email-masked]>).

This poll will end Friday March 7, 2014. Note that this is the Friday of the IETF,
and thus we will each need to plan our review of the document and response
around our travel plans and IETF activities.

Thanks, Ross

---

From: Haoweiguo <[email-masked]>
Date: Mon, 17 Feb 2014 01:37:38 +0000

Support!

Thanks

weiguo

________________________________
发件人: mpls [[email-masked]] 代表 Tao chou [[email-masked]]
发送时间: 2014年2月15日 18:12
收件人: [email-masked]
主题: Re: [mpls] Poll for Adoption draft-chen-mpls-p2mp-egress-protection-11

Support.

Best regards,
Tao

Thanks, Ross