Subject: Re: [mpls] Poll for Adoption draft-chen-mpls-p2mp-ingress-protection-11

From: "Toy, Mehmet" <[email-masked]>
Date: Tue, 18 Feb 2014 04:24:17 +0000

As one of the co-authors, I support adoption of  draft-chen-mpls-p2mp-ingress-protection-11
as an MPLS working group document.

Mehmet

From: mpls [mailto:[email-masked]] On Behalf Of Ross Callon
Sent: Monday, February 17, 2014 4:09 PM
To: [email-masked]<mailto:[email-masked]>
Cc: [email-masked]<mailto:[email-masked]>
Subject: [mpls] Poll for Adoption draft-chen-mpls-p2mp-ingress-protection-11

This is to start a poll on adopting draft-chen-mpls-p2mp-ingress-protection-11
as an MPLS working group document. Since this call will continue through the
IETF meeting in London, I will extent the poll by one week (so that it will be a
three week poll).

Please send your comments (support/not support) to the mpls working group
mailing list ([email-masked]<mailto:[email-masked]>).

This poll will end Tuesday March 11, 2014. This is of course the Tuesday after
the IETF.

Thanks, Ross

---

From: [email-masked]
Date: Tue, 18 Feb 2014 06:39:31 -0800 (PST)

Support as coauthor.

Ning So
972-955-0914

Thanks, Ross

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://www.ietf.org/mail-archive/web/mpls/attachments/20140218/498561a7/attachment.html>

---

From: "Xu, Fengman" <[email-masked]>
Date: Tue, 18 Feb 2014 12:23:52 -0500

Support as co-author.

Thanks, Ross

---

From: Quintin zhao <[email-masked]>
Date: Wed, 19 Feb 2014 16:47:21 +0000

Support.

On Feb 18, 2014, at 5:08, Ross Callon <[email-masked]> wrote:

> This is to start a poll on adopting 
> draft-chen-mpls-p2mp-ingress-protection-11
> as an MPLS working group document. Since this call will continue 
> through the IETF meeting in London, I will extent the poll by one week 
> (so that it will be a three week poll).
>  
> Please send your comments (support/not support) to the mpls working 
> group mailing list ([email-masked]).
>  
> This poll will end Tuesday March 11, 2014. This is of course the 
> Tuesday after the IETF.
>  
> Thanks, Ross
>  
>  
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://www.ietf.org/mail-archive/web/mpls/attachments/20140219/aa09eacf/attachment.html>

**

---

From: Tao chou <[email-masked]>
Date: Thu, 20 Feb 2014 01:54:31 +0000

Support.

Best regards,
Tao
From: mpls [mailto:[email-masked]] On Behalf Of Ross Callon
Sent: Monday, February 17, 2014 4:09 PM
To: [email-masked]
Cc: [email-masked]
Subject: [mpls] Poll for Adoption draft-chen-mpls-p2mp-ingress-protection-11

Thanks, Ross