Subject: Re: [mpls] poll to see if we have consensus to make draft-george-mpls-ipv6-only-gap a working group document

From: Rajiv Papneja <[email-masked]>
Date: Tue, 1 Apr 2014 11:58:06 +0000

Support (as a contributor)

Cheers,
Rajiv
-----Original Message-----
From: mpls [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: Monday, March 31, 2014 3:34 AM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [mpls] poll to see if we have consensus to make draft-george-mpls-ipv6-only-gap a working group document

Working Group,

This is to start a two week poll on adopting draft-george-mpls-ipv6-only-gap as an MPLS working group document.

Please send your comments (support/not support) to the mpls working group mailing list ([email-masked]). Please give a technical motivation for your support/not support, especially if you think that the document should not be adopted as a working group document.

There are no IPR claim against this document.

The authors and contributors has stated on the working group mailing list that they are not aware of any other IPR claims against this draft.

However if you are on the the mpls working group mailing list and aware of IPR that relates to this draft, the time to disclose this is now.

This poll ends April 14, 2014.

/Loa

for the MPLS wg co-chairs

-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Huawei Technologies (consultant)     phone: +46 739 81 21 64

_______________________________________________
mpls mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls

---

From: Loa Andersson <[email-masked]>
Date: Thu, 17 Apr 2014 15:28:50 +0200

Working Group,

This wg poll is closed and we have a new working group document.

Authors,

Can you please re-post the document as
draft-mpls-ietf-ipv6-only-gap-00.txt
without any other changes and dates.

/Loa

On 2014-03-31 09:33, Loa Andersson wrote:
> Working Group,
>
> This is to start a two week poll on adopting
> draft-george-mpls-ipv6-only-gap as an MPLS working group document.
>
> Please send your comments (support/not support) to the mpls working
> group mailing list ([email-masked]). Please give a technical
> motivation for your support/not support, especially if you think that
> the document should not be adopted as a working group document.
>
> The authors and contributors has stated on the working group mailing
> list that they are not aware of any other IPR claims against this draft.
>
> However if you are on the the mpls working group mailing list and
> aware of IPR that relates to this draft, the time to disclose
> this is now.
>

--