Subject: [mpls] Milestones changed for mpls WG

From: IETF Secretariat <[email-masked]>
Date: Wed, 30 Apr 2014 17:59:30 -0700

URL: http://datatracker.ietf.org/wg/mpls/charter/

---

From: Loa Andersson <[email-masked]>
Date: Thu, 01 May 2014 03:07:13 +0200

Working Group,

I deleted the milestone on draft-ietf-mpls-ldp-multi-topology by mistake
(was going to mark it as "Done"). I put milestone back in, and will mark
it "Done" as soon as Adrian has approved it. This regrettable causes 
some mail traffic to the working mailing list, sorry about that.

/Loa

On 2014-05-01 02:59, IETF Secretariat wrote:
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls
>

-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Huawei Technologies (consultant)     phone: +46 739 81 21 64