Subject: Re: [mpls] Last Call Expired: <draft-ietf-mpls-psc-updates-03.txt>

From: "Adrian Farrel" <[email-masked]>
Date: Thu, 10 Apr 2014 17:33:23 +0100

Hi Eric,

I think you have a few minor comments from IETF last call.

Thanks,
Adrian

> -----Original Message-----
> From: iesg [mailto:[email-masked]] On Behalf Of DraftTracker Mail System
> Sent: 09 April 2014 08:08
> To: [email-masked]; [email-masked]; draft-ietf-mpls-psc-
> [email-masked]
> Cc: [email-masked]
> Subject: Last Call Expired: <draft-ietf-mpls-psc-updates-03.txt>
> 
> 
> Please DO NOT reply to this email.
> 
> I-D: <draft-ietf-mpls-psc-updates-03.txt>
> ID Tracker URL: http://datatracker.ietf.org/doc/draft-ietf-mpls-psc-updates/
> 
> IETF Last Call has ended, and the state has been changed to
> Waiting for AD Go-Ahead.

---

From: Eric Osborne <[email-masked]>
Date: Mon, 14 Apr 2014 11:36:31 -0400

(for the list)

ACK.  I replied back to the gen-art reviewer as I want to make sure I
understand the severity of some of the comments, but they're pretty
straightforward.

eric

On Thu, Apr 10, 2014 at 12:33 PM, Adrian Farrel <[email-masked]> wrote:
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls