Subject: [mpls] Poll for adoption for draft-bryant-mpls-flow-ident-03

From: Ross Callon <[email-masked]>
Date: Tue, 24 Nov 2015 20:29:22 +0000

This is to start a poll on adopting draft-bryant-mpls-flow-ident-03 as an MPLS working group
document. Because this poll will occur over the US thanksgiving holiday, it will be extended
to three weeks.

Please send your comments (support/not support) to the mpls working group
mailing list ([email-masked]).

There are no IPR disclosures pertaining to the draft. The authors have all indicated that
they are not aware of any IPR that applies to this document. The authors have also pointed
out that one of the documents referenced by draft-bryant-mpls-flow-ident-03 does have an
IPR declaration against it.

This poll for adoption will end Wednesday December 16, 2015.

Thanks, Ross

---

From: "Andrew G. Malis" <[email-masked]>
Date: Tue, 24 Nov 2015 16:08:26 -0500

Ross,

This is a very useful draft indeed! I support its adoption.

Cheers,
Andy

On Tue, Nov 24, 2015 at 3:29 PM, Ross Callon <[email-masked]> wrote:

> out that one of the documents referenced by
> draft-bryant-mpls-flow-ident-03 does have an
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls
>
>

---

From: Fioccola Giuseppe <[email-masked]>
Date: Wed, 25 Nov 2015 10:42:45 +0000

Hi,
I support its adoption too.

Thanks,

Giuseppe

Da: mpls [mailto:[email-masked]] Per conto di Andrew G. Malis
Inviato: martedì 24 novembre 2015 22:08
A: Ross Callon
Cc: [email-masked]; [email-masked]
Oggetto: Re: [mpls] Poll for adoption for draft-bryant-mpls-flow-ident-03

Ross,

Cheers,
Andy

On Tue, Nov 24, 2015 at 3:29 PM, Ross Callon <[email-masked]<mailto:[email-masked]>> wrote:
This is to start a poll on adopting draft-bryant-mpls-flow-ident-03 as an MPLS working group
document. Because this poll will occur over the US thanksgiving holiday, it will be extended
to three weeks.

Please send your comments (support/not support) to the mpls working group
mailing list ([email-masked]<mailto:[email-masked]>).

Thanks, Ross

_______________________________________________
mpls mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/mpls

Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle persone indicate. La diffusione, copia o qualsiasi altra azione derivante dalla conoscenza di queste informazioni sono rigorosamente vietate. Qualora abbiate ricevuto questo documento per errore siete cortesemente pregati di darne immediata comunicazione al mittente e di provvedere alla sua distruzione, Grazie.

This e-mail and any attachments is confidential and may contain privileged information intended for the addressee(s) only. Dissemination, copying, printing or use by anybody else is unauthorised. If you are not the intended recipient, please delete this message and any attachments and advise the sender by return e-mail, Thanks.

[rispetta l'ambiente]Rispetta l'ambiente. Non stampare questa mail se non è necessario.

---

From: "Carlos Pignataro (cpignata)" <[email-masked]>
Date: Wed, 25 Nov 2015 10:59:44 +0000

Ross,

I support adoption of this document (I am a co-author).

Thanks!

— Carlos.

> On Nov 24, 2015, at 3:29 PM, Ross Callon <[email-masked]> wrote:
> 
> mailing list ([email-masked] <mailto:[email-masked]>).
> 
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/mpls <https://www.ietf.org/mailman/listinfo/mpls>

---

From: Gregory Mirsky <[email-masked]>
Date: Wed, 25 Nov 2015 16:10:59 +0000

Dear All,
yes/support (I'm a co-author).

                Regards,
                                Greg

From: mpls [mailto:[email-masked]] On Behalf Of Ross Callon
Sent: Tuesday, November 24, 2015 12:29 PM
To: [email-masked]
Cc: [email-masked]
Subject: [mpls] Poll for adoption for draft-bryant-mpls-flow-ident-03

Thanks, Ross

---

From: Mach Chen <[email-masked]>
Date: Thu, 26 Nov 2015 01:13:15 +0000

Yes/support(as co-author).

Best regards,
Mach

From: mpls [mailto:[email-masked]] On Behalf Of Ross Callon
Sent: Wednesday, November 25, 2015 4:29 AM
To: [email-masked]
Cc: [email-masked]
Subject: [mpls] Poll for adoption for draft-bryant-mpls-flow-ident-03

Thanks, Ross