Subject: Re: [mpls] Poll adoption for draft-tiruveedhula-mpls-mldp-mib-04

From: Ravi Torvi <[email-masked]>
Date: Sun, 1 Nov 2015 08:47:02 -0500

Support.

-Ravi

http://www.google.com/profiles/pratiravi

On Fri, Oct 30, 2015 at 1:59 AM, Mach Chen <[email-masked]> wrote:

> This is to start a three week poll on adopting
> draft-tiruveedhula-mpls-mldp-mib-04 as an MPLS working group document.
>
> Please send your comments (support/not support) to the mpls working group
> mailing list ([email-masked]).
>
> There are no IPR disclosures pertaining to the draft. The authors have all
> indicated that they are not aware of any IPR that applies to this document.
>
> This poll for adoption will end Friday November 20, 2015.
>
> Thanks,
> Mach (Document shepherd)
>
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls
>

---

From: <[email-masked]>
Date: Mon, 2 Nov 2015 09:29:19 +0100

I support this draft as a co-author.

Cheers, Uwe

-----Original Message-----
From: mpls [mailto:[email-masked]] On Behalf Of Mach Chen
Sent: Friday, October 30, 2015 6:59 AM
To: [email-masked]
Cc: [email-masked]
Subject: [mpls] Poll adoption for draft-tiruveedhula-mpls-mldp-mib-04

This is to start a three week poll on adopting draft-tiruveedhula-mpls-mldp-mib-04 as an MPLS working group document.
 
Please send your comments (support/not support) to the mpls working group mailing list ([email-masked]).
 
There are no IPR disclosures pertaining to the draft. The authors have all indicated that they are not aware of any IPR that applies to this document.

Thanks, 
Mach (Document shepherd)

---

From: "Andrew G. Malis" <[email-masked]>
Date: Thu, 12 Nov 2015 16:29:57 -0500

This draft looks very useful, I support it being adopted by the WG.

Cheers,
Andy

---

From: Mach Chen <[email-masked]>
Date: Wed, 25 Nov 2015 01:59:06 +0000

Working Group,

This WG adoption poll has ended, and the document has been accepted as an MPLS working group document.

Authors:

Please submit the document as draft-ietf-mpls-mldp-mib-00 without any other changes than filename, version number and dates.

Once this is done you can feel free to handle any comments received following normal WG process.

Thanks, 
Mach 
(as Document shepherd)

> Sent: Friday, October 30, 2015 1:59 PM
> To: [email-masked]
> Cc: [email-masked]