Subject: [mpls] Closed: working group adption poll on draft-kumarkini-mpls-spring-lsp-ping

From: Loa Andersson <[email-masked]>
Date: Sat, 7 May 2016 13:17:57 +0800

Working Group,

This working group adoption poll is closed and we have a new wg
document.

Can the authors please post a new version:

draft-ietf-mpls-spring-lsp-ping-00

With no other changes than fielname, version number and dates, compared 
to the document that was polled.

/Loa
mpls wg co-chair

On 2016-04-22 21:02, Loa Andersson wrote:
> Working Group,
>
> This is to start a two week poll to see if we have consensus to
> adopt draft-kumarkini-mpls-spring-lsp-ping as an MPLS working
> group document.
>
> Please send your comments (support/not support) to the mpls working
> group mailing list ([email-masked]). Please give a technical
> motivation for your support/not support, especially if you think that
> the document should not be adopted as a working group document.
>
> There are no IPR disclosures against this document.
>
> All the authors has stated that they are not aware of any IPRs that
> relate to this document. In all but one case this has been done on the
> on the mpls wg mailing list, in the last case this has been stated in a
> mail to the wg chairs.
>
> The working group adoption poll ends May 7, 2016.
>
> /Loa
>
> MPLS wg co-chair.

---

From: "Nagendra Kumar Nainar (naikumar)" <[email-masked]>
Date: Tue, 10 May 2016 01:24:35 +0000

HI Loa,

Thanks. I will post a new version soon.

Thanks,
Nagendra

On 5/7/16, 1:17 AM, "mpls on behalf of Loa Andersson"
<[email-masked] on behalf of [email-masked]> wrote:

>_______________________________________________
>mpls mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/mpls